immer wieder neu versuchen: einloggen schwierig geworden.


hallöchen liebe
muttis (natürlich auch die papis)
ich habe seit neustem ein problem.
ich will auf die mutti seiten
und mich einloggen.
und wat iss?
heute erst nach dem 9. mal kam ich rein.
man könnte natürlich schreiben,
siehste, hat ja doch noch geklappt.
aber das nervt.
immer diese wiederholungen beim einloggen
sind blöd und eigentlich doch unnütz, oder ?
was ist los ?
mach ich jetzt was falsch (obwohl ich alles wie immer mache ?
hat es mit dem server zu tun?
WER KANN MIR HELFEN
ODER MICH AUFKLÄREN ? :heul: :heul:

Bearbeitet von InJa am 22.03.2006 16:15:16


Ich glaub nicht, dass Du was falsch machst, das passiert mir nämlich auch manchmal. Worans liegt, weiss ich aber auch nicht.

Vielleicht hat Chefe eine Erklärung?


Und wenn du mal in "dauereingeloggt" änderst?
Wenn ich ins Forum gehe, bin ich schon eingeloggt, muss nix mehr eingeben.
Oder ist dir das zu unsicher?
Aber frag mich nicht, wo man das einstellt. Ich finds nicht mehr. :mellow:

Da muss wohl mal einer von den Checkern hier ran. ;)

JA


welchen browser nutzt du?

ich tippe mal das du schon beim ersten mal angemeldet bist ... wenn die seite gecached wird (also im zwischenspeicher des browsers liegt) kann es sein das sie nicht bei jedem seitenaufruf akutalisiert wird. du denkst du bist nicht angemeldet - obwohl du schon lange drin bist ... der browser zeigt nur die "alte" seite an.

also: schreib mal welchen browser du nutzt, dann kann man dir evtl. helfen ;)


browser wat is dat dann ???

neee, spaß beiseite
ich geh mit dem internet explorer von microsoft
ins netz. vielleicht liegt es auch daran,
das ich nach meinen "sitzungen" im netz alle cookies und den verlauf lösche.
ich musste mich jetzt gerade auch schon das dritte mal anmelden.
das hatte ich in der ersten zeit überhaupt nicht.
ist erst 2 monate so.
und ich habe nix verstellt, außer das ich den
roten fuchs geladen habe.
der funzt aber nicht so wie ich das gerne hätte.
denn der sagt mir nach ca. 1/2 stunde,
das ein fehler aufgetreten ist und er jetzt alles dicht macht und aus dem netzt geht.
sorry, den genauen wortlaut weiß ich nicht mehr.
wat mach ich nur falsch, an was kann es nur "hängen" ????? :heul:
und
"dauereingeloogt" gibts bei mir nisch

Bearbeitet von InJa am 22.03.2006 16:16:06


wenn du cookies immer löscht, dann bist du immer wieder ausgeloggt. das einloggen macht i.d.R. keine Probleme - vlt. vertippst du dich?


Zitat
das ich nach meinen "sitzungen" im netz alle cookies und den verlauf lösche.

wenn du immer alle cookies löschst nach einer sitzung dann ist klar, dass du dich jedesmal wieder anmelden musst.
nimm den tipp von large und erlaube immer die cookies für die mutti seite, dann kannst du die andern jeweils löschen.

hier der tipp
Das was beim Firefox geht geht beim Internet Explorer ab version 6 auch:

Im Internet Explorer oben auf Extras klicken Popupblocker/Popupblockereinstellungen anklicken.
Im erscheinenden Fenster einfach die Adresse von frag Muddi eintragen , OK klicken und das ganze sollte geregelt sein.
Large

Ich bleibe weiterhin dabei: die Seite liegt im Cache und wird nicht aktualisiert!

Geh mal im IE auf Internetoptionen -> Reiter "Allgemein" -> Einstellungen -> Neuere Version der gespeicherten Seite suchen "bei jedem Zugriff auf die Seite" aktivieren!

Alternativ: Welche Sicherheitsstufe ist für die Internetzone und/oder für vertrauenswürdige Seiten eingestellt? Ist Frag-Mutti bei den vertrauenswürdigen Seiten hinzugefügt?



Kostenloser Newsletter