Frag Mutti Blogwahlen 2021 - Jetzt abstimmen & gewinnen

Frag Mutti Blogwahlen 2021 - Jetzt abstimmen & gewinnen

Wir suchen die beliebtesten Blogs in 5 unterschiedlichen Kategorien.

Keine Bilder beim kopieren auf Word: seit dem Problem mit Flashplayer

Neues Thema Umfrage
Wenn ich etwas mit Text und Bild ausdrucken möchte fehlt immer das Bild, auch wenn ich etwas auf Word kopiere. Seit das mit dem Alarm von Flashplayer bekannt wurde.
Firefox hat angeblich den Flashplayer gestoppt.
Was kann ich nun tun, damit auch die Bilder wieder zu sehen und ausgedruckt werden?

Ich würde das Bild seperat kopieren und einfügen.

War diese Antwort hilfreich?
Zitat (viertelvorsieben, 05.11.2015)
Ich würde das Bild separat kopieren und einfügen.

So mache ich das auch. Klappt 1a.

Bearbeitet von Drachima am 05.11.2015 12:37:07
War diese Antwort hilfreich?

Danke für die Berichtigung, Drachima. Ich wollte es gerade ändern, da war's auch schon zu spät. :D

War diese Antwort hilfreich?

:psst: ;)

War diese Antwort hilfreich?

Danke für eure Tipps, aber das geht auch nicht. Es erscheint aber weiterhin kein Bild auf Word, wenn ich aber nur den Text kopiere, das geht.

War diese Antwort hilfreich?

Also, bei mir klappt das. Hab's gerade noch mal ausprobiert. Bild mit Rechtsklick kopiert und dann in Dokument (WordPad bzw. LibreOffice) eingefügt.

War diese Antwort hilfreich?

Habs auch gerade aus probiert, bei mir klappt das aber leider nicht, danach nur den Text kopiert und bei Word 10 eingefügt und das klappt einwandfrei.

War diese Antwort hilfreich?

Ich habe das gerade mehrmals probiert; es funktioniert einwandfrei. :hmm: was könnte bei dir anders sein? Vielleicht hilft dir dieser Link:

Grafik speichern

oder dieser Link

oder dieses youtube Video

Probiers doch noch mal - viel Erfolg!

War diese Antwort hilfreich?

Hast du mal versucht die Grafik nicht zu kopieren, sondern zwischenzuspeichern und dann über die obere Zeile einzufügen?
Manchmal kann man darüber noch etwas tricksen.
Sonst wüsste ich aber auch nicht, wodran das liegen kann.

War diese Antwort hilfreich?

Kann es sein, dass es auch an Javascript liegt. Ich habe da etwas gefunden, weiß aber nicht, ob ich da nicht etwas verkehrtes mache. Schaut mal bitte.

http://windowstechies.com/-/de/filename/?t...file=javascript

War diese Antwort hilfreich?

JavaScript kann vieles verursachen. Doch bevor ich mir ein Reparaturprogramm dafür downloaden würde, würde ich JavaScript komplett von der Systemplatte löschen. Anschließend das aktuelle JavaScript neu downloaden.

War diese Antwort hilfreich?

Schließe mich Drachima an. Ich würde das angebotene Programm auch nicht runterladen.

War diese Antwort hilfreich?

Danke, dann lass ich das mal lieber, wie kriege ich das neueste aktuelle JavaScript zum downloaden. Dabei muß man ja auch vorsichtig sein.

Bearbeitet von Rexyangi am 09.11.2015 13:26:41

War diese Antwort hilfreich?

Guck mal hier: https://www.java.com/de/download/

War diese Antwort hilfreich?

Danke viertelvorsieben, das habe ich unter https://support.mozilla.org/de/kb/java-plug...binhalte-nutzen auch gefunden. Ich muß aber vorher die älteren entfernen, wenn ich das richtig verstanden habe. Kann es daran liegen, dass die Fotos deshalb nicht mehr zu sehen sind?

War diese Antwort hilfreich?
Probiere mal dieses hier:

Word 2010
1. Klicken Sie auf Dateiund dann auf Optionen.
2. Klicken Sie auf Erweitert.
3. Dokumentinhalt anzeigenaktivieren Sie das Kontrollkästchen Zeichnungen und Textfelder auf Bildschirm anzeigen .
4. Klicken Sie auf OK.

Quelle

Bei der "Quelle" kannst du auch noch mehrere Möglichkeiten lesen, die für dein Problem verantwortlich sein könnten.

Bearbeitet von Drachima am 09.11.2015 14:20:16
War diese Antwort hilfreich?
Zitat (Rexyangi, 09.11.2015)
Danke viertelvorsieben, das habe ich unter https://support.mozilla.org/de/kb/java-plug...binhalte-nutzen auch gefunden. Ich muß aber vorher die älteren entfernen, wenn ich das richtig verstanden habe. Kann es daran liegen, dass die Fotos deshalb nicht mehr zu sehen sind?

Wie Du Java entfernst, steht hier: https://www.java.com/de/download/help/uninstall_java.xml

Ob die Ursache überhaupt bei Java zu finden ist, kann ich leider auch nicht beantworten.
War diese Antwort hilfreich?
Zitat (Drachima, 09.11.2015)
Probiere mal dieses hier:

Word 2010
1. Klicken Sie auf Dateiund dann auf Optionen.
2. Klicken Sie auf Erweitert.
3. Dokumentinhalt anzeigenaktivieren Sie das Kontrollkästchen Zeichnungen und Textfelder auf Bildschirm anzeigen .
4. Klicken Sie auf OK.

Quelle

Bei der "Quelle" kannst du auch noch mehrere Möglichkeiten lesen, die für dein Problem verantwortlich sein könnten.

Nachtrag: Ich habe gerade die o.g. Einstellungen bei mir in Word 10 angeschaut. Dort ist alles exakt so eingestellt, wie angegeben. Und ich kann ja die Grafiken kopieren, einfügen und sehen. Vielleicht ist das also eine Option, die du dir ansehen solltest. Manchmal sind's nur so Kleinigkeiten ;)
War diese Antwort hilfreich?

Du kannst doch auch das Bild auf deinen Rechner abspeichern und dann bei Word oben links in der Ecke auf Datei gehen und dann öffnen klicken.
Oder du gehst etwas weiter rechts daneben auf Einfügen und dann auf Grafik und dann auf aus Datei.
Dann kannst du dir auch den Ordner aussuchen und dementsprechend wird dann das bild geöffnet.
LG Maria ^_^

War diese Antwort hilfreich?
Neues Thema Umfrage


Kostenloser Newsletter