Servolenkung (elektr.) bei Daihatsu Sirion


Hallo, habe die Frage schon mal unter dem Thema Technik gestellt, aber wahrscheinlich habe ich damit nicht die Spezialisten dafür angesprochen und stelle die Frage nun nochmal unter "Fahrbare Untersätze":
Ich fahre einen Daihatsu Sirion (M3 mit 67 kW, Baujahr 2005).Wenn ich den Wagen starte, geht die Servolenkung meistens nicht mit an.
Wenn ich jedoch beim Start gleichzeitig das Lenkrad ca. 1/4 Umdrehung nach links oder rechts drehe, funktioniert auch die Servolenkung einwandfrei. Und das so lange ich den Motor nicht ausschalte- egal wie lange oder wie weit ich fahre, ich könnte vermutlich 1000 km am Stück fahren, die Lenkung funktioniert einwandfrei-
Aber sobald ich den Motor ausschalte, kann es sein dass die Lenkung wieder nicht geht, es sei denn, ich wiederhole das mit dem Drehen, dann ist alles wieder ok.
(Anfangs war es so, dass sogar ein erneutes Starten des Motors, ohne Drehen am Lenkrad ausgereicht hat. Aber inzwischen geht es fast nur noch mit zusätzlichem Drehen am Lenkrad,
aber manchmal geht es allerdings auch jetzt noch ohne Drehen.)
Wer kann mir dazu etwas sagen?)


Kenne mich mit Daihatsu natürlich nicht aus (ist schon etwas exotisch ;-) Allerdings muß die zwangsläufig diagnosefähig sein, was bedeutet, daß eine Fachwerkstatt den Fehlerspeicher des Lenkgetriebes auslesen kann. Da wirst du nicht drum herum kommen, alles andere ist stochern im Nebel. Ansonsten kannst du nochmal in einschlägigen -Foren googeln, ob das ein bekanntes Problem ist.


Finde ich super, dass Du das Thema nochmal in einem anderen Forum X-postest. Bei dem Traffic hier, kann man ja schnell was übersehen. Ich würde vorschlagen, die Sache noch im Heimwerker und DIY Forum zu posten, Auch Haushaltstipps und Kochtipps wären vielleicht noch möglich - wer weiß.

Ja das war Sarkasmus.


Hey, hab das exakt gleiche Problem. Was kam bei dir raus? Vermute ein Relais für die elektrische Lenkung.
Viele Grüße


für alle, die sich Mühe machen... hier wurde dieselbe Frage schon einmal gestellt und es gab bereits Antworten ... anscheinend nicht die, die er haben wollte.

@Rolo: was hat eigentlich die Ölprüfung ergeben? Ach ja... ich frage auch immer im Autoforum nach Kochrezepten ... :pfeifen: :P Ist nicht böse gemeint, ich wundere mich nur, dass Spezialfragen über Autotechnik in einem Haushaltsforum gestellt werden, ich wäre damit eher in ein Auto-Forum gestiefelt. :P


Moin Moritz,

erstmal willkommen bei den Muttis.

Naja, ganz so falsch ist sowohl der @Rolo als auch der @Moritz hier nicht: Immerhin ist "frag-vati.de" in "frag-mutti.de" aufgegangen. Das ist zwar schon Ewigkeiten her, aber man weiß ja nie, ob da nicht vielleicht noch ein begnadeter Super-Auto-Schrauber übriggeblieben ist und sich angesprochen fühlt :pfeifen:

Scherz beiseite: Heutige Autos sind kleine bzw. große Computer auf vier Rädern. Da muss schon der Fachmann ran. Ich empfehle Dir, @Moritz, Deine Frage bei "motortalk.de" nochmals zu stellen bzw. erstmal im Archiv zu stöbern. Es ist nicht unwahrscheinlich, dass Dein Problem bekannt ist. Und auch die Ursache dafür. Wenn Du schon vorab herausfinden konntest, worum es gehen könnte, ist die Gefahr, dass Dich eine Werkstatt über den Löffel balbiert, nur noch halb so groß ;)

Grüßle und viel Erfolg,

Egeria



Kostenloser Newsletter