Entdecke spannende Rabatte und täglich wechselnde Coupons für Top Marken auf couponplatz.de

Entdecke spannende Rabatte und täglich wechselnde Coupons für Top Marken auf couponplatz.de

Anzeige

Computerfrage


Ich brauche mal eure Hilfe:
mit meinem "Dienst"-Laptop bin ich bis jetzt völlig problemlos WLAN-mässig ins Internet gegangen. Seit 2 Tagen klappt das nicht mehr - ohne irgendein besonderes vorheriges Vorkommnis oder veränderte Einstellungen. Die Ansage ist: Verbindung hergestellt, Signalstärke hervorragend. Hat jemand von den Technik-Freaks eine Erklärung für mich????


Das sind zuwenig Infos. Ist es möglich dass Deine Firma an den Standardeinstellungen zum Jahreswechsel Änderungen vorgenommen hat ?

Grüße
Murphy


Fred in Computer-Ecke geschubst. B)


ich hatte dieses problem auch mal...

der gerufene techniker fand die lösung:

der router war defekt.

2 tage, bevor die garantie ablief :D


Hallo, Murphy,

das Problem tauchte schon in 2006 auf und es war vorher NICHTS geändert worden.
???????

Ingrid


Du hast geschrieben "seit 2 Tagen", daher wollte ich erstmal ausschliessen, dass es daran liegen könnte. Wio steht, dass das Problem schon länger besteht ? :unsure:

Ansonsten: geht nur wireless nicht oder Netzwerk über cat5-Kabel auch nicht ?


Hallo, Murphy,

"......Ansonsten: geht nur wireless nicht oder Netzwerk über cat5-Kabel auch nicht ?....."

mit dem Kabel muss ich gleich nach der Mittagspause mal probieren, melde mich dann am Abend noch mal.

Ingrid



Kostenloser Newsletter

Frag Mutti-Produkttest

Wir haben 300 Produkttester ausgesucht, die acht Henkel-Produkte auf Alltagstauglichkeit testen!