wer loggt mich hier ständig aus?


hey, dascha komisch :wacko:

ich bin ganz seriös eingeloggt und jedes Mal, wenn ich einen Fred anklicke, dann fliege ich raus :heul:

ok - ich gehe freiwillig :mussweg:


:lol: :lol:

100 mal habe ich mich HEUTE hier schon neu einlogen müssen :labern: :labern:

Habe ich aber NUR hier bei FRAG MUTTI :wallbash:

Francis :wacko:


da bin ich ja beruhigt, dass es nicht nur mich betrifft

ich dachte schon, das wär ne partielle Verbannung
(wer weiß, was ich angerichtet hab, ohne es zu wissen :ph34r: )


also ist mir noch nie passiert.

Hab schon x-mal heute Fm angeklickt. Allerdings hab ich ein Häkchen bei "eingeloggt bleiben" gesetzt.

Allerdings verabschiedet sich der Firefox immer wieder.

Labens


:o

So und nun ihr :angry:

Habe noch eine alte Seite von Frag mutti inden favoriten und über die bin ich jetzt erst wieder reingekommen :blink: Geschrieben am: 22.12.2006 19:27:17

francis :labern:


bei mir war es in den vergangenen Tagen genauso. Warum?


Zitat (rossi @ 17.11.2007 18:28:54)
bei mir war es in den vergangenen Tagen genauso. Warum?

:lol:

Ich Weis da Keine Antwort drauf "warum" das so ist.

Kann zwar Computer Programieren,aber nur die aus meinem Beruf (en) Punkt :huh:

Wenn ich normalerweise hier auf die Seite (Frag mutti) gehen möchte oder auch nicht :pfeifen:

Habe ich in meinen Favoriten stehen . "frag mutti nicht nur für.... bla bla" so dann Klicke ich auf dieses. und gehe dann hier online (oder)auch nicht und fliege oft wieder Raus. Das Gleiche ist wenn ich enen Text von mir ändern möchte.

Warum das so ist weis ich nicht und warum die seiten solange brauchen bis sie hochgefahren sind weis ich auch nicht.

Ist nur eine Festellung wenn ich so hier auf Frag Mutti gehe :trösten:

Nur was ich nicht Kapiere oder halt nicht weis Warum :huh:

Wenn ich nun wie oben Beschrieben über die seite die Abgespeichert habe hier rein Gehe oder (Komme rofl ) dann habe ich wie (ALF) null Pro,s :D Francis B)

Bearbeitet von Eifel (Rursee) am 17.11.2007 18:55:24

einloggen ging, aber ausloggen nicht B) *sehr komisch*


hab grad festgestellt, fliege immer noch raus, wenn ich einen Fred anklicke

aaaaaaaaaaber - wenn ich auf "neu laden" klicke, dann bin ich wieder drin
rofl


Zitat (Die Außerirdische @ 18.11.2007 00:10:32)
hab grad festgestellt, fliege immer noch raus, wenn ich einen Fred anklicke

aaaaaaaaaaber - wenn ich auf "neu laden" klicke, dann bin ich wieder drin
rofl



GRRRÖÖÖÖHHHLL

"Bonnysyndrom" aber Volle Kanne :pfeifen:

Das ist mir ja auch immer Passiert. :heul:

Aber wenn ich wie jetzt über die seite die ich gespeichert habe,alles ok :wallbash:

Wie oben beschrieben von Mir :heul:

Eifel hat sie nicht mehr alle werden manche denken :unsure: na Egal rofl

Francis von der lallaburg läst grüssen. Schwester meine pillen und die Zapfen rofl
Sonst kommt "Wurst" und bringt mir wieder die bunten :blink:

Lecker :wacko: Schönen sonntag euch allen wünscht euch Frankyboy B)

grad hatter 5 mal gesagt, mein Passwort wär falsch :wallbash:

nu binnichdrin :wacko:


Schön zu lesen, dass ich mir nicht eingebildet habe, mich ständig ausgeloggt zu haben .... will sagen ... wenn ich im eingeloggten Zustand nur ma kurz meine Mails angucke, schwupdiwup gelte ich als ausgeloggt. Also ich dachte bis grad ich müsste meinen "Rotenkonsum" bremsen ... noch mal Glück gehabt!


Kriege auch immer einen Schreck (habe ich etwa das Internet gelöscht? :o ).


Zitat (Daddel @ 19.11.2007 20:42:47)
Kriege auch immer einen Schreck (habe ich etwa das Internet gelöscht?  :o ).

Du warst es nicht!

Das World Wide Web ist zusammengebrochen, alle Daten wurden gelöscht, und dieser Mann ist schuld.

(IMG:http://www.spreeblick.com/wp-content/uploads/2007/07/webcrash.jpg)


Das Weiße Haus hat mittlerweile in einer Pressekonferenz mitgeteilt, dass leider kein Backup vorhanden sei, obwohl man immer eines machen wollte. Das Notfall-Konsortium (bestehend aus Steve Jobs, Bill Gates und Craig von Craig’s List) tagt bereits.


siehe dazu folgendes Video: Breaking News: All Online Data Lost After Internet Crash


roflroflroflrofl

Bearbeitet von Nachi am 19.11.2007 21:16:41

Nachi, Du warst es also!
Gott sei Dank, dachte schon, ich wäre dran schuld. Übrigens, siehst gut aus, coole Brille!
Zurück zum Thema (räusper). Kann es an schwachen Leitungen liegen? Ich auf dem Dorf kriege nur 759?-irgendwas-Übertragungsqualität.


ja ich schaue in Natur gut aus wenn ich das wäre rofl rofl rofl

zum Thema:

das Ausloggen kann nur einer der Server-Admins klären denn die haben die Serverprotokolle und die Fehlermeldungen immer da. Deine Bandbreite dürfte nicht daran schuld sein...


da dieses Problem nicht bei allen Usern, sondern nur bei sehr sehr wenigen auftaucht, ist es sehr unwahrscheinlich, dass das Problem an FM selbst liegt. Wahrscheinlicher ist, dass es an deiner Rechnerkonfiguration liegt. Evtl. hat dein Browser Probleme mit den Login-Sessions oder mit Cookies.

Hast du schonmal versucht, ob du mit einem anderen Browser das selbe Problem hast?


Ich darf mir aussuchen, ob ich Internet-Radio hören will, oder zur Mutti. Beides zusammen geht nicht. Ist das normal. Ich denke mal eher nicht ! Nicht - Mutti Internet und Internet-Radio geht tadellos.


also bei mir waren es alle Brauser
der Feuerfox, die Oper und der Internet Erforscher
und sowohl zu Hause am Schlepptop u. am Pezeh
und auf Arbeit bei den Psychos u. bei den Philos

ok. - alles klar - liegt an mir - schlechte Strahlung :heul:


Zitat (Die Außerirdische @ 21.11.2007 12:36:09)
also bei mir waren es alle Brauser
der Feuerfox, die Oper und der Internet Erforscher
und sowohl zu Hause am Schlepptop u. am Pezeh
und auf Arbeit bei den Psychos u. bei den Philos

ok. - alles klar - liegt an mir - schlechte Strahlung  :heul:

hmm. Hast du es mal von einem anderen PC aus probiert? Loggst du dich dauerhaft per cookie ein oder nur pro Browsersession?

Hi Bernhard,
ich selbst (bisher ein unbeschriebenes Blatt bei euch, aber fleissige Leserin ;) ) beobachte das auch seit ein paar Tagen. Bisher immer über Cookie dauerhaft eingeloggt, klappt das nun überhaupt nicht mehr. Muss mich ständig wieder neu anmelden, egal mit welchem Browser.


Zitat (Bernhard @ 21.11.2007 16:47:00)
Zitat (Die Außerirdische @ 21.11.2007 12:36:09)
also bei mir waren es alle Brauser
der Feuerfox, die Oper und der Internet Erforscher
und sowohl zu Hause am Schlepptop u. am Pezeh
und auf Arbeit bei den Psychos u. bei den Philos

ok. - alles klar - liegt an mir - schlechte Strahlung  :heul:

hmm. Hast du es mal von einem anderen PC aus probiert? Loggst du dich dauerhaft per cookie ein oder nur pro Browsersession?

aber klar doch, insgesamt auf 4 Geräten, 2 zu Hause, 2 universitär
und ich bin immer dauerhaft eingeloggt

vielleicht sollte ich wirklich meine Signatur ändern :pfeifen:

Jetzt muss ich mir Luft machen

Dass ich hier ständig ausgeloggt werde, daran hab ich mich gewöhnt.

Aber nu hab ich grad einen langen, wohldurchdachten Text zu einem persönlichen Thema verfasst, ok ... es hat gedauert ... keine Stunden .... aber halt ein Weilchen.

Dann wollt ich den Text hochladen und siehe da ..... Fehlermeldung .... Text weg.

Ich bin echt stinkig.

Das ist mir in keinem anderen Forum bisher passiert.

Hol mir jetzt nen Grappa und warte auf eine Erklärung! Punkt!


Zitat (FrauBeimer @ 21.11.2007 20:13:23)
Jetzt muss ich mir Luft machen

Dass ich hier ständig ausgeloggt werde, daran hab ich mich gewöhnt.

Ich bin echt stinkig.

Das ist mir in keinem anderen Forum bisher passiert.

Hol mir jetzt nen Grappa und warte auf eine Erklärung! Punkt!

:lol: :lol:

Ja so ist nun Mal :heul:

Aber mann gewöhnt sich mit der Zeit an FAST alles.

Bring mir auch so ein Grappa :sabber: oder Zwei :wacko:
Eifelyeti B)

Gern doch, Eifel, bloß wie?
Wenn schon das eingeloggtsein und addreply nicht geht, wie soll ich das Fläschken durch die Leitung kriegen.

Heb ich noch eins auf dich und WARTE auf eine Erklärung!!!!!!!!


Zitat (FrauBeimer @ 21.11.2007 20:13:23)
Aber nu hab ich grad einen langen, wohldurchdachten Text zu einem persönlichen Thema verfasst, ok ... es hat gedauert ... keine Stunden .... aber halt ein Weilchen.

Dann wollt ich den Text hochladen und siehe da ..... Fehlermeldung .... Text weg.

Das ist natürlich sehr ärgerlich :huh: . Versuche beim nächsten Mal den Zurück-Button, dann den Text, den du verfasst hast, kopieren und nach dem erneuten einloggen wieder einfügen.

Wenn mehrere Personen gleichzeitig das selbe Problem haben, scheint es wohl doch nicht an den Usern zu liegen ^_^ .
Bin sehr gespannt woran es liegt.

Komisch :blink: ist mir noch nie passiert, naja, mal abwarten :huh:


Zitat (Die Außerirdische @ 21.11.2007 20:00:12)
Zitat (Bernhard @ 21.11.2007 16:47:00)
Zitat (Die Außerirdische @ 21.11.2007 12:36:09)
also bei mir waren es alle Brauser
der Feuerfox, die Oper und der Internet Erforscher
und sowohl zu Hause am Schlepptop u. am Pezeh
und auf Arbeit bei den Psychos u. bei den Philos

ok. - alles klar - liegt an mir - schlechte Strahlung  :heul:

hmm. Hast du es mal von einem anderen PC aus probiert? Loggst du dich dauerhaft per cookie ein oder nur pro Browsersession?

aber klar doch, insgesamt auf 4 Geräten, 2 zu Hause, 2 universitär
und ich bin immer dauerhaft eingeloggt

vielleicht sollte ich wirklich meine Signatur ändern :pfeifen:

ich bin jetzt zwar nicht der Browserexperte aber ich lese gerade auf verschiedenen Rechnern dauerhaft eingeloggt, heißt das nicht das der Server immer mit anderen Cookies(Keksen) gefüttert wenn der Rechner genutzt wird? ob da vielleicht ein Fehler liegt weil die Daten nicht zusammen passen die in den Keksen stehen und dem was am Server hinterlegt wird?

Zitat (Nachi @ 21.11.2007 21:48:18)
Zitat (Die Außerirdische @ 21.11.2007 20:00:12)

aber klar doch, insgesamt auf 4 Geräten, 2 zu Hause, 2 universitär
und ich bin immer dauerhaft eingeloggt


ich bin jetzt zwar nicht der Browserexperte aber ich lese gerade auf verschiedenen Rechnern dauerhaft eingeloggt, heißt das nicht das der Server immer mit anderen Cookies(Keksen) gefüttert wenn der Rechner genutzt wird? ob da vielleicht ein Fehler liegt weil die Daten nicht zusammen passen die in den Keksen stehen und dem was am Server hinterlegt wird?

das glaube ich nicht, ich bin nicht mit allen 4 gleichzeitig eingeloggt, ich bin nicht die Einzige, der das passiert (und nicht alle haben 4 Rechner in ihrer Umgebung :lol: )
und es war ja auch früher nicht so, sondern erst seit ein paar Tagen

allerdings ist heute noch nix passiert
an beiden universitären Rechnern hats geklappt und jetzt am Schlepptop bin ich auch ganz fest drin

ich klopfe mal eben auf holz:
:hirni:

Zitat (traunfugil @ 21.11.2007 20:53:12)
Komisch :blink: ist mir noch nie passiert, naja, mal abwarten :huh:

Zum Glück mir auch nicht :)

Was mir schon öfters passiert ist, dass währen des Schreibens eines Beitrages
plötzlich nur noch ein farbiger Bildschirm zu sehen war und einen
Neustart erforderlich machte.

War aber immer nur in einem anderen Forum :ph34r:

Zitat (Die Außerirdische @ 21.11.2007 20:00:12)

vielleicht sollte ich wirklich meine Signatur ändern  :pfeifen:


rofl rofl

Ja, schreib doch mal... Lasst mich BITTE drinne !!!

Bei mir klappt alles. :)

Toi, toi, toi.... ;)

Hmm, das ist wirklich seltsam. Ich selbst hatte diese Probleme noch nie und es hat sich auch nichts an der Konfiguration im Forum oder im Server geändert. Allerdings ist es schon komisch, wenn es öfters auftaucht - bei mehreren Usern, Rechnern und Browsern.

Erscheinen denn irgendwelche Fehlermeldungen oder seid ihr einfach beim nächsten Klicke "ausgeloggt"?

Können diejenigen, die das Problem haben, sich mal eine Weile ohne Cookie einloggen (also beim Login-Vorgang das Häkchen entfernen) und dann berichten wie es funktioniert? Ich bräuchte auch die genauen Uhrzeiten/Daten zu denen das passiert ist. Vlt. komme ich der Sache dann etwas näher, momentan tappe ich im Dunkeln.


Zitat (Bernhard @ 22.11.2007 06:04:59)
Hmm, das ist wirklich seltsam. Ich selbst hatte diese Probleme noch nie und es hat sich auch nichts an der Konfiguration im Forum oder im Server geändert. Allerdings ist es schon komisch, wenn es öfters auftaucht - bei mehreren Usern, Rechnern und Browsern.

Erscheinen denn irgendwelche Fehlermeldungen oder seid ihr einfach beim nächsten Klicke "ausgeloggt"?

Können diejenigen, die das Problem haben, sich mal eine Weile ohne Cookie einloggen (also beim Login-Vorgang das Häkchen entfernen) und dann berichten wie es funktioniert? Ich bräuchte auch die genauen Uhrzeiten/Daten zu denen das passiert ist. Vlt. komme ich der Sache dann etwas näher, momentan tappe ich im Dunkeln.

Guten Morgen Bernhard.

Habe nun DREI mal versucht auf deine Fragen zu antworten fliege wieder raus wenn ich sie abschicken möchte :labern: :labern:

hoffe du kannst sie lesen :heul:

Frank van der Mohlen.

bei mir ist es auf einmal vorbei

ich muss mich nur neu einloggen, wenn ich den Schleppi rauffahre
das liegt aber daran, dass er komplett neu installiert wurde und beim Runterfahren automatisch alle Cookies gelöscht werden

gestern Abend und heute am philosophischen und am psychopathisch - äh -logischen Rechner hat mich noch nix rausgeschmissen


Sodala, zufällig glaube ich euer Problem zu kennen. In meinem alten Forum (gibts leider nicht mehr) hatten meine Leute das Problem nämlich auch. Das lag dann meistens am Internetexplorer. Welchen benutzt ihr denn?

Ich hatte damals nämlich bei 6.0 von Arbeit aus mich auch neu einloggen müssen in meinem Forum, aber daheim (noch ältere Version *schäm*) gings so. <_<

PS. Damals hatte es auch geholfen den Sicherheitsfaktor bei den Optionen ganz runter zu setzen, ist zwar nicht so toll, ging dann aber auf einmal problemlos. Kann natürlich sein das es ne Einstellungsache ist. Hat aber nix mit dem Forum zu tun :wub:

Bearbeitet von Brinarina am 22.11.2007 14:36:56


das kann hier nicht das Problem sein
was mich angeht, ich benutze unterschiedliche Browser
in der Uni für FM Firefox und zu Hause Opera
gelegentlich, aber eher selten den Internet Explorer
und bei allen bin ich rausgeflutscht


Das Problem scheint aber schlimmerer Natur zu sein. Ich konnte sogar ne Woche nix posten. ;) :D


mit ungenauen Fehlerbeschreibungen a la "ich konnte ne woche nix posten" kann ich leider nicht weiterhelfen. Auch deine 3 Fehlerbeschreibungen, Eifel, sind nicht angekommen...

so reden wir weiterhin nur um den heißen brei - ohne genaue Beschreibungen kann ich nicht weiterhelfen.


ich versuchs mal

nur so als Beispiel:
ich bin auf der Startseite und bin eingeloggt
ich klicke den neuesten Beitrag der "Kindheitserinnerungen" an und bekomme die Meldung, ich wäre Gast und sollte mich doch mal registrieren oder einloggen
ich logge mich ein
danach klicke ich den neusten Witz des Tages an
und bekommen wieder die Meldung, ich sollte mich doch mal einloggen
und so gings weiter

was mir grad wieder eingefallen ist -
wenn ich "eine Seite zurück" angeklickt hatte, dann war ich dort weiterhin eingeloggt, konnte posten und alles machen, was man so machen kann

es war nur nicht möglich einen anderen Beitrag eingeloggt aufzurufen
ich musste mich sozusagen für jeden Beitrag einloggen

aber wie gesagt, seit gestern Abend habe ich Ruhe


Habt ihr es schon mal versucht mit dem Löschen des Caches respektive der Cookies von euren Browsern? Also wirklich alles rauslöschen!
Das hilft oft auch, wenn irgendwelche Webseiten verrückt spielen. Oft liegt es nämlich daran, das irgendwelche kaputten Daten bzw. Cookies auf euren Systemen gespeichert sind.

Ist nur mal so eine Idee von mir, die auch schon geholfen hat. Garantieren kann ich es aber auch nicht, dass das den Fehler behebt. :blumen: :blumen: :blumen:

Bearbeitet von Knuddelbärchen am 23.11.2007 12:27:22



Kostenloser Newsletter