Text verschwindet bei den Tipps


Ich weiß nicht ob es jetzt an meinen PC liegt, oder das sich ein Fehler in der Software von Frag Mutti eingeschlichen hatt, aber immer wenn ich auch einen Tipp gehe, ist der Text weg, wenn ich dann mal draufklicke kommt erst ein Teil davon beim nächsten klicken wieder ein Teil u.s.w.
gehts anderen auch so? Oder liegt es wirklich an meinem PC?
Gruß Tulpe :winkewinke:


0 hilfreiche AntwortenNur hilfreiche Antworten anzeigen

Ich hab auch grad das Problem gehabt.
Gut das ich nicht die einzige bin.
Wollte mich grad schon wieder über meinen Compi aufregen.

War diese Antwort hilfreich?

Das Problem habe ich seit gestern auch.Ich scrolle einmal die Seite runter, dann wieder rauf und -voila-der Text ist da.Scheint mir ein software problem von frag mutti zu sein.

War diese Antwort hilfreich?

Puhhh also liegt es doch nicht an meinem PC und muß ihn zum Fenster rauswerfen.

War diese Antwort hilfreich?

Zitat (Tulpe @ 11.10.2005 - 08:58:01)
Puhhh also liegt es doch nicht an meinem PC und muß ihn zum Fenster rauswerfen.

Könntest Du doch gar nicht.Wie wolltest Du dann hier bei den muttis weiter mitmischen. Nenene, von so klitzkleinen softwareproblemchen lassen wir uns doch gar nicht irritieren, oder?
War diese Antwort hilfreich?

Das Teil ist zwar schon einige Jahre alt, aber irgenwie passt es immer noch
schade hatt nicht geklappt, Ich wollte eine Textdatei zufügen aber es klappt wohl nicht

Bearbeitet von Tulpe am 11.10.2005 09:55:05

War diese Antwort hilfreich?

*ätsch* :P also bei mir läuft alles wie in Butter...!

War diese Antwort hilfreich?

Manchmal haben Broswer (und ich meine damit EINEM Broswer) Probleme beim Drstellung, wenn Tabellen benutzt werden.
Tabellen werden sehr oft benutzt, wenn man Seiten Design, dann werden Grafiken und andere Objekte meisten mittels Tabellen, die wie ein Raster (ähnlich Millimeterpapier) eine Seite zu Koordinaten machen.
Wenn viele Grafiken in TAbellen verwurstet sind, kann es zu den Darstellungsprobleme kommen (sog. Render-Engine-Problem).

Das ist sogar mir schon passiert rofl

War diese Antwort hilfreich?

:wacko: :wacko: Hä??? und das soll ich Computerdepp verstehen??
Gruß Tulpe :winkewinke:

War diese Antwort hilfreich?

Zitat (Tulpe @ 11.10.2005 - 12:26:11)
:wacko: :wacko: Hä??? und das soll ich Computerdepp verstehen??

DoppelHäh!! Ich versteh's auch nicht, aber ist doch egal.Wird wohl genauso plötzlich verschwinden, wie es aufgetaucht ist.
War diese Antwort hilfreich?

hmmm, scheiß internet-explorer. diesmal liegt es nicht an tabellen, syntronica, sondern an div-layern... funktioniert es jetzt?

War diese Antwort hilfreich?

Zitat (Bernhard @ 11.10.2005 - 15:14:50)
hmmm, scheiß internet-explorer. diesmal liegt es nicht an tabellen, syntronica, sondern an div-layern... funktioniert es jetzt?

I.E und Layer - Herzlichen Glückwunsch! :P

Ich sach ja I.E. = "in Extremo", nicht "Internet Explorer"
War diese Antwort hilfreich?

Nö. Hab das Problem immer noch. :huh:

War diese Antwort hilfreich?

cache, cookies, etc. löschen.

War diese Antwort hilfreich?

so, habs wieder zurückgestellt - jetzt sollte es passen. das problem liegt am Internet Explorer.

War diese Antwort hilfreich?

Jetzt geht es wieder! Danke! :D

PS: Und einen schönen Kurzurlaub, wünsche ich. B)

War diese Antwort hilfreich?

jaja Windows sorgt immer wieder dafür das es den Menschen nicht lang weilig wird rofl

War diese Antwort hilfreich?


Kostenloser Newsletter

Frag Mutti-Produkttest

Wir haben 250 Produkttester ausgesucht, die acht Henkel-Produkte auf Alltagstauglichkeit testen!

Zum Feedback!