Hilfe: Bild einfügen

 

Ich möchte ein Bild einfügen, Wer kann mir helfen.
Gehe auf img und gebe die Seite an, in der Vorschau ist dann auch wieder kein Bild zu sehen
Gehe auf http, geht auch nicht
und mache auch bild alt +g usw. hilft alles nichts


Hast Du die Adresse der Grafik angegeben oder lediglich die Adresse der Site auf der die Grafik sich befindet?

Grafikadresse: Rechtsklick auf das entsprechende Bild, Grafikadresse kopieren, dann bei img das vorgegebene html:\\ löschen.

Auch zu finden unter https://forum.frag-mutti.de/index.php?showtopic=768


Zitat (Rausg'schmeckte @ 05.03.2005 - 18:01:09)
Hast Du die Adresse der Grafik angegeben oder lediglich die Adresse der Site auf der die Grafik sich befindet?

Grafikadresse: Rechtsklick auf das entsprechende Bild, Grafikadresse kopieren, dann bei img das vorgegebene html:\\ löschen.

Auch zu finden unter https://forum.frag-mutti.de/index.php?showtopic=768

Vielen Dank für die schnelle Hilfe. Werde ich gleich mal alles ausprobieren.

[COLOR=blue][SIZE=14][FONT=Times]

Zitat (inhalation @ 05.03.2005 - 17:49:06)
Ich möchte ein Bild einfügen, Wer kann mir helfen.



[I]i[FONT=Courier][SIZE=14][COLOR=blue]Hallo, ich kann Dir leider keinen
Rat geben, kann noch nicht mal "Groß oder Farbig" schreiben. Muß eben
noch üben und alles ausprobieren.
Trotzdem viel Erfolg für Dich.

Grüsse von Fusselchen :rolleyes: :rolleyes: :rolleyes:

Bevor ihr den Beitrag abschickt, guckt euch die Vorschau an. Dann sieht man ob es klappt. Habe selber schon oft Fehler korrigieren können.

lg Ulli


Zitat (Rausg'schmeckte @ 05.03.2005 - 18:01:09)

Zitat
dann bei img das vorgegebene html:\\ löschen.

ist aber nicht nötig. ich habe es ausprobiert.

Zitat (Fusselchen @ 05.03.2005 - 18:11:28)
[COLOR=blue][SIZE=14][FONT=Times]
Zitat (inhalation @ 05.03.2005 - 17:49:06)
Ich möchte ein Bild einfügen, Wer kann mir helfen.



[I]i[FONT=Courier][SIZE=14][COLOR=blue]Hallo, ich kann Dir leider keinen
Rat geben, kann noch nicht mal "Groß oder Farbig" schreiben. Muß eben
noch üben und alles ausprobieren.
Trotzdem viel Erfolg für Dich.

Grüsse von Fusselchen :rolleyes: :rolleyes: :rolleyes:

auf Größe und/oder Farbe gehen, auswählen z.B. Schrift:mittel und Farbe: blau Dann schreib deinen Text und dann wieder Schrift:mittel, Farbe:blau und dann Alle Tags schliessen.

Damit müsste es klappen :rolleyes: Viel Erfolg
LG Bücherwurm

Bearbeitet von Bücherwurm am 05.03.2005 18:29:07

Zitat (bonny @ 05.03.2005 - 18:26:31)
Zitat (Rausg'schmeckte @ 05.03.2005 - 18:01:09)
 

Zitat
dann bei img das vorgegebene html:\\ löschen.

ist aber nicht nötig. ich habe es ausprobiert.

Ich muß auch immer [img] löschen. sonst kommt, dass ich keine dynamischen Seiten öffnen kann! Also wie bonny immer gesagt hat, auf Beitragsvorschau gehen

Danke an alle, die mir so schnell geholfen haben. Ich habe es geschafft. Dank eurer Hiilfe. Super, wie schnell hier geholfen wird.


Zitat (Ulli @ 05.03.2005 - 18:29:34)
Zitat (bonny @ 05.03.2005 - 18:26:31)
Zitat (Rausg'schmeckte @ 05.03.2005 - 18:01:09)
 

Zitat
dann bei img das vorgegebene html:\\ löschen.

ist aber nicht nötig. ich habe es ausprobiert.

Ich muß auch immer [img] löschen. sonst kommt, dass ich keine dynamischen Seiten öffnen kann! Also wie bonny immer gesagt hat, auf Beitragsvorschau gehen

Zitat
QUOTE (bonny @ 23.02.2005 - 15:34:09)
hallo admi...
was soll das eigentlich bedeuten?
Sorry, dynamische Seiten innerhalb der [IMG] Tags sind nicht gestattet

da blick ich nun mal nicht durch.

antwort von bernhard

es sind halt wirklich nur Bilder erlaubt. Adressen mit "?", "&" oder ähnlichem drin sind nicht erlaubt, da ansonsten missbrauch drohen könnte.


hallo ulli
meinst du das mit dynamischen seiten? da hab ich doch mal den admi. danach gefragt, siehe antwort.

Bearbeitet von bonny am 05.03.2005 18:43:57

Ja das habe ich auch gelesen. Aber wenn ich wie oben geschrieben das lösche, klappt das. Ach ich weiß auch nicht wieso. Hauptsache es kommen die Bildchen.

lg die Ulli