Waschmaschinensorgen: möglicherweise falsch angeschlossen


Hallo!

Wir in unserer Mädels-WG haben gestern eine neue gebrauchte Waschmaschine bekommen, ein Freund hat sie für uns angeschlossen. Problem: Diese Maschine hat einen Warm- und einen Kaltwasseranschluss (aeg öko lavamat), das hatten wir vorher nicht. Inzwischen wäscht sie, tut dies aber anscheinend viel zu heiß: Beim Probewaschgang bei 30 Grad war die Wäsche nachher deutlich wärmer als 30 Grad.
Was tun?


*doppelt*

Bearbeitet von Bierle am 19.10.2010 08:35:05


Probiert mal, die Maschine nur mit dem Kaltwasseranschluß zu betreiben. Dann heizt eben die Maschine wieder selbst. In der Anleitung müsste alles dazu stehen (wenn ihr die nicht bekommen habt, im Netz danach suchen)

Ein Warmwasseranschluß an der Waschmaschine spart unterm Strich eh nur dann Energie und Kosten, wenn das Warmwasser durch Solarthermie oder Strom aus Solarzellen erwärmt wurde, da durch den Transport zur waschmaschine hin wieder einiges an energie verloren geht.



Sollte alles nichts helfen, müsst ihr eben zu jedem Waschgang 2 Kilo Eiswürfel kippen ;) rofl


Ok. Laut Anleitung benötigt man, wenn man die Maschine nur an Kaltwasser anschließt, ein Verbindungsstück für die beiden Schläuche (t-förmig). Das müssten wir uns noch besorgen. Nur einen Schlauch anschließen geht nicht, oder...?


Zitat (nika487 @ 19.10.2010 08:43:06)
Das müssten wir uns noch besorgen. Nur einen Schlauch anschließen geht nicht, oder...?

In dem Fall müssen beide Schläuche angeschlossen werden.


Kostenloser Newsletter