Motorradbatterie: Wer weiß Rat?


---

Bearbeitet von Nyx am 21.12.2007 17:53:26


das kommt auf deine Motorradbatterie an!
..wenn´s 12Volt ist, dann JA
-Aber Polung beachten (++/--)
am besten anschieben....
-lädt sich dann während der Fahrt...

Bearbeitet von Moorhahn am 18.09.2007 13:48:01


---

Bearbeitet von Nyx am 21.12.2007 17:52:58


geht....
aber trotzdem Vorsicht!


--

Bearbeitet von Nyx am 21.12.2007 18:15:41


---

Bearbeitet von Nyx am 21.12.2007 18:15:52


Zitat (Nyx @ 18.09.2007 - 15:27:12)

war wohl nix,die Batterie ist wohl im Eimer :(

ist wohl nicht dein tag heute :trösten:

---

Bearbeitet von Nyx am 21.12.2007 18:16:07


Hallo Nyx,
bin auch grade erst zurück,
Deine Batterie ist nich unbedingt defekt!
Du mußt schon eine weitere Tour machen um sie anständig zu laden.
Wenn die Masch. ausgeht müßte es für EINEN sofortigen Start eigentlich langen.
-aber am besten erstmahl an´s Ladegerät hängen.
Man muß immer daran denken, auch Blei-Akkuu´s haben eine Art "memory-effekt".
Deine Batterie hat sich ganz langsam entladen - also mußt Du sie auch ganz langsam (mit niedriger Stromstärke) wieder aufladen.
Hättest Du sie "leergeörgelt" müsstest Du sie starkladen!
-soviel zur kleinen Batteriestunde rofl


Zitat (Nyx @ 18.09.2007 - 15:52:46)

danke carlos, aber ich sehe es eher positiv....stell dir mal vor mir wäre die Maschine an irgendeiner Kreuzung mitten in der Pampas ausgegangen  :o  ich fahre nämlich gerne solche kurvenreichen Landstraßen hier.
Ich hatte mein Handy nicht mit  :lol:


bitte, nyx.
dann haste ja noch richtig glück gehabt. heute! :lol:

--

Bearbeitet von Nyx am 21.12.2007 18:16:21


..sorry nyx, wie alt ist denn die batterie ?..wenn du selten fährst, steht sich eine batterie auch schon mal kaputt dh. es setzt sich bleischlamm unten ab..aber das muß ja noch nicht bei deiner, der fall sein..ist es eine wartungsfreie batterie ?..wenn du zwischen minus und pluspol kleine kunststoffschrauben hast, dann schraub diese mal auf und schau nach ob noch genug destilliertes wasser drauf ist..füllstand ca. 5mm über den bleiplatten..falls du was nachfüllen mußt, bitte vor dem laden !!..
..schrauben während des ladens offen lassen !!!..

Bearbeitet von orangebrummbaer am 18.09.2007 17:07:53


Hallo Nyx!!!
Wenn das trotzdem nochmal passiert, daß Du nach ´ner Weile Fahrt nicht starten kannst, und die Batterie ist soweit in Ordnung, mußt Du mal die Ladeleistung des generators überprüfen. Geht mit nem simplen Multimeter auch auf die Schnelle.
Allerdings muß die Batterie dazu wirklich geladen sein. Wenn sie schon stark sulfatiert ist (Dann bildet sich an den Plastikdeckeln innen eine dunkle Schicht) würde ich sie lieber ersetzen!!
Jute Fahrt!!!
Gerrit


--

Bearbeitet von Nyx am 21.12.2007 18:14:30


Zitat (Nyx @ 18.09.2007 - 17:26:46)
Werde ich beim nächsten Kauf (denke morgen) berücksichtigen.

..braves mädel :wub: :wub: :wub:

---

Bearbeitet von Nyx am 21.12.2007 18:14:05


Hallöchen Nyx!!
Und, haste schon was rausfinden können, ob der Generator hin ist oder nicht??
Ich könnte mir vorstellen, daß dein Generator die gleiche Ladespannung benutzt wie ein PKW, das wären etwa 13,8-14,3 Volt. Bei voller Belastung und Nenndrehzahl, was so etwa 2/3 der Höchstdrehzahl wären (wobei das Drehzahlniveau beim Mopped ja doch anders ist als beim Auto...) darf die Spannung nicht tiefer abfallen, sonst liegt ein Defekt vor. Wenn die Spannung im Leerlauf oder ohne große Last i.O. ist, dann sind wahrscheinlich die Schleifkohlen abgenutzt, die es sehr wahrscheinlich einzeln gibt. Ich sehe Mittwochs und Montags eienen Bekannten von mir, der hat ´ne eigene Motorradwerkstatt, falls´s noch Fragen gibt, kannst Du mir ja mal die Daten Deines "Schatzes" schicken.Ich werde ihn Fragen, was es für Möglichkeiten (und Preise..) gibt.
Mein Fachgebiet sind ja eher die 4-rädrigen, aber´n Teil is ja doch ähnlich... :pfeifen:
Grüße Gerrit :smoke:


---

Bearbeitet von Nyx am 21.12.2007 18:12:14


hey ho Nyx!!
Schön, daß alles im grünen ist!! Freut mich, zu hören.
Bitte sei nächstes mal vorsichtig beim Generator prüfen, wenn man ihn im Betrieb abklemmt, gehen die Dioden kaputt, wenn man Pech hat. Immer angeklemmt lassen, weil die Batterie Spannungsspitzen "abfängt", die sonst den Generator zerstören.
Viele Grüße und noch´n paar Tage Moppedwetter
wünscht Gerrit :)


--

Bearbeitet von Nyx am 21.12.2007 18:14:51


Hallo,
...habe soetwas immer manuell gemacht.
alles checken gehört nunmal zu einer Ausfahrt dazu, und so weite Strecken bin ich nie gefahren, daß diese doch recht aufwendige Technik Not-tähte.
Die gehen ja Geschwindigkeitsabhängig und soweit ich weiß, auch mit Feuchtigkeitsmessung usw.
...und ob dieser Aufwand wirklich Not-tut ?
mir wäre es zuviel aufwendige, anfällige Technik....



Kostenloser Newsletter