Telefonprobleme: - Festnetz - "kein Anschluß" blinkt

Neues Thema

Hallo und guten Morgen - ich hoffe sehr, Ihr könnt mir helfen !

Es handelt sich um ein Sinus 301 von T-Com (bestehend aus Basis und Mobilteil). Mein Vetragspartner ist jetzt Vodafone, abgeschlossen noch bei Arcor - 6000er-Flat für I-Net und Tel.
Nachts befindet sich das Mobilteil in der Basis, heute morgen blinkt ständig im Display oben links diese Raute für "kein Empfang" (lt. Bedienungsanleitung) und die Bezeichung für das Bedienteil "Basis 1" auf.

Anschluß/Stecker alles wie es soll, logischerweise. Internet klappt auch, wie man sieht...

Auf der Arcor/Vodafone-Seite komme ich nach dem Einloggen nicht auf die Seite, um schriftlichen Kontakt aufzunehmen. Posteingang und alles drumherum geht jedoch problemlos.
Und: Nein, ich besitze kein Handy - unvorstellbar, ich weiß...
Daher mit Service-Hotline erstmal Essig - im Lauf des Tages werde ich mir da aber zu helfen wissen.

Bevor ich aber Äonen in Warteschleifen hänge, erstmal die Frage, ob´s vllt. mit den Akkus zusammenhängen könnte ??? :rolleyes: Das Gerät ist ca. 4-5 Jahre alt... auswechseln ? Würde dann jedoch das Zeichen für "kein Emfpang" blinken ? Uhrzeit, Datum und das Geblinke erscheint ja auch...

Ich hoffe, daß mir jemand schnell helfen kann und bedanke mich schon mal ! :blumen:


Hallo Horizon,

also, Akku könnte sein, bei dem Alter.
Ich vermute aber eher, dass irgendwas mit der Basisstation ist. Dass die dortige Sende- und Empfangsstation ohne Strom ist. Daher auch die Meldung "kein Empfang".

Oder aber die Zuordnung Basisstation zum Mobilteil ist verloren gegangen, wie auch immer.

Dazu müsstest Du mal in der Bedienungsanleitung nachlesen, wie ein Mobilteil mit der Basisstation verbunden wird.

Gruß

Highlander


Probier doch erstmal das aus, was ich immer als erstes versuche: Router vom Stromnetz trennen, 1 - 2 Minuten warten, dann den Strom wieder anstellen. Wenn der Router dann alle Funktionen wieder aufgebaut hat, funktioniert (zumindest bei mir) auch das Telefon wieder.
Den Versuch ist es wert, viel Glück :blumen: .


bei mir haben meine Mobilteile die Basisstation auchnicht mehr gefunden, weil die Akkus zu alt waren (trotzdem die immer voll geladen wurden). Ich habe dann mal flatschneue Akkus eingelegt und siehe da: plötzlich haben die kleinen Biester wieder ordnungsgemäß funktioniert.


vieler mir bekannter Geräte funktionieren wenn sie direkt in der Basisstation gehen auch ohne eingelegten Akku, eventuell solltest du das auch mal austesten...


Hallo Nachi,

das Telefon war doch in der Basis oder habe ich den Anfangspost falsch verstanden?

Ist das auch bei einem 5 Jahre alten Telefon schon so?

Gruß

Highlander


Zitat (Highlander @ 10.02.2012 13:00:35)
Hallo Nachi,

das Telefon war doch in der Basis oder habe ich den Anfangspost falsch verstanden?

Ist das auch bei einem 5 Jahre alten Telefon schon so?

Gruß

Highlander

habe ich so nicht erlesen... ich dachte als es raus war... ok... je nach dem also... ;)

Vielen Dank, Highlander, Binefant, Gabibambi und Nachi

Vorab: Alles wieder ok !

Ich hatte schon mal geantwortet, es wohl aber nicht abgeschickt. War ne schöne Antwort - schade, daß die weg ist...das schafft man nur einmal ;)

Schreibe ich halt noch mal, verkürzte Version...

Über Nacht bis morgens ist das Mobilteil in der Basis, Nachi ! So auch heute, aber s. Problem. Ich denke mal, Highlander hat Recht betr. Strom zur Basis.
Da der Weg Basis-Wandsteckdose zu lang ist = Verlängerungskabel mit 3 Dosen, Kontroll-Leuchte brannte immer. Alles ok, denkt man dann (ich).
Nachdem ich schätzungsweise... jede Menge Stecker aus- und wieder eingesteckt habe, dazwischen noch wie ne Irre gepustet hab, kam mir die Idee, doch auch mal den Stecker aus der Verlängerung zu holen und umzustecken. Der steckte inzwischen seit 2007 in ein und demselben Loch...umgesteckt... und alles wieder da. Woran es letztendlich nun lag, weiß nur der Herr.
Die Steckdose ist aber in Ordnung, Licht brennt, wie gesagt - vielleicht lag es ja an allem ein bischen ? (mein Mann liebt diesen Satz)
Sowas macht mich ganz verrückt und ich will es auch nicht wissen. Jedenfalls könnt Ihr wieder bei mir anrufen :D

Danke nochmals...ich spendiere eine Runde Martinis :martinis: für uns Mädels und Met :prost: für die Jungs !!!


Neues Thema


Kostenloser Newsletter