DSL Geschwindigkeit: bei mir war sie zu langsam...


So heute muss ich euch mal eine Geschichte erzählen.
Also ich beginne mal so, ich habe eine 100.000 kbit/s Leitung bei mir.
Doch obwohl mir sämtlich Messungen bewiesen(Messtechnik von der Firma benutzt) das hier bis ins Treppenhaus 93.000 kbit/s ankommen, kam bei mir am Laptop oder PC nur 87.000 kbit/s an.

Wo verschwanden die 6.000 kbit/s?

Ich prüfte also die Leitungen, diese waren alle ok.
Ich prüfte meine PC und nahm mir einen von der Arbeit mit. Auch da war es nicht.
Somit kam ich erst nach langen überlegen darauf das ich bis Dato weder Modem und Router getestet habe.
Meine FritzBox 6360 war der Flaschenhals. Nun habe ich mir ein Billigmodem und Billigrouter gekauft und es geht wieder ab wie Schmidts Katze

Also wenn euer Internet mal wieder lahm ist... probiert den Router des Nachbarn mal bei euch aus... dort könnte die Bremse liegen wenn ihr die Kabel alle schon geprüft habt...

Hier noch das Vorher und Nachher im Bild....


by Nachi


wer auch mal wissen will wie schnell seine Leitung ist kann das hier machen: Klick


Hallo Nachi .
DSL 100 000, das hört sich wie HF Kabelnetz an.
Als altmodischer Techniker kommt mir da so ein Gedanke.
Bei der Geschwindigkeit muß das Verbindungskabel genau der Impedanz entsprechen.
Böse Fehler können Stoßstellen sein. 93000 imTreppenhaus ? Da ist doch eine Klemmstelle.
Da müssen die Adern bis an die Klemmen sauber parallel bleiben oder verdrillt sein. Je nach Bauart.
Deshalb sind die neuen Klemmblöcke in den T-kom VDSL -Verteilern so ausgeführt, daß das Kabel, bei sauberer Klemmung, max. 6-8 mm auseinander gezogen wird.
Dazu kommt das vom Treppenhaus in die Wohnung meist ein anderer Kabeltyp verwendet wird.
Folglich ergeben die Summe der Stoßstellen eine Stehwelle.
Diese wird von jedem Modem anders abgeschlossen.
Bei einem anderen Kabel kommt eine andere Stehwelle zu stande,
Dazu kommt noch eine Verzögerung durch eine Firewal hinzu.
Also wäre es mal interressant das Modem vor die Fritz zu schalten, damit wäre die Stehwelle leicht als Ursache auszuschalten.
Funkamateure haben vor ihren Antenne oft eine Match- Box um die Kabelfehler zu eliminieren.
Ist nur mal ein Gedanke.
Vielleicht schreibst Du mal ob das auch die Speed erhöht.
MfG. alt.-techn. :hmm:
:hmm:

Bearbeitet von alter-techniker am 21.06.2012 01:33:01


Zitat (Nachi @ 20.06.2012 23:01:54)
Nun habe ich mir ein Billigmodem und Billigrouter gekauft und es geht wieder ab wie Schmidts Katze

Hehe, da musste ich breit grinsen :lol:

Hab mir dich vorgestellt, wie du aufgrund des enormen Geschwindigkeitssprungs von 87 MBit auf 93Mbit jetzt das Internet ganz neu erlebst. rofl
Statt 10,8 MByte/s jetzt 11,6 MByte/s...

Aber klar, bei sehr viel geringeren ausgangsbandbreiten kann der Effekt viel höher sein

@alter-techniker,

ich sitze hier auf einem Glasfaser-Koaxialkabel-Netz das arbeitet mit dem Datenübertragungsstandard DOCSIS 3.0 bis zur Schnittstelle im Treppenhaus habe ich darauf keinen Einfluss, die Restlichen Sachen wurden dann ja geprüft...
Gestern telefonierte ich nochmal mit dem Störtechniker mit dem ich die ganze Zeit zusammen gearbeitet habe und der mich die ganze Zeit unterstützt hat, der meinte das, wenn wir noch ein bisschen an der ganzen "Schei*e" die Stellschrauben ansetzen, er nochmal hier vorbei kommt, bekommen wir den Anschluss auf knapp über 100.000 kbit/s... mal sehen was da nachher raus kommt... der versucht zwischen seinen "normalen" Aufträgen hier mal Vormittag aufzuschlagen...


@Bierle,
also das Internet ist jetzt wirklich viel anders zu erleben, der Speed ist so schnell das ich die Geräte anbinden muss rofl nee aber im Ernst, den Unterschied merke ich nicht, aber irgendwie wissen musste ich es doch wo die 6.000 kbit/s hin verschwinden...


so der Techniker hatte gerade angerufen, er hat irgendwo was geändert und ich soll mal testen... jetzt ist der Nachi zufrieden gestellt... er hat die Leitung nochmal gepuscht und nun kommen 117.000 kbit/s raus... Kommunikation ist wohl alles um eine gute Leitung zu bekommen...



by Nachi


Neid - bei mir ists ca. ein Zehntel ;)
Aber in den letzten Tagen ists auf ca. 1200 kbit/s runtergegangen, das war mir dann doch etwas wenig. Laut Hotline lag es am fehlenden Router-Update: einmal kurz angestoßen, jetzt läufts wieder normal!
Komisch: weil ich nichts geändert hatte, hatte ich auch auf Murx auf der Leitung getippt. Aber die haben wohl neue Tricks, um aus dem Datensalat jetzt besser die richtigen Bits rauszupicken :)


Hallo Nachi .
Da kann ich auch nur neidisch sein.
An was koaxiales habe ich auch gedacht, als ich den Speed las.
Vorsicht beim antippen der ENTER Taste. :hmm:
Da kann es sein, daß das natürliche Prellen Dir alles gleich dreimal aus dem Internet holt,
ohne daß Du es merkst. rofl rofl



Kostenloser Newsletter