Nähmaschine Privileg 1233-61


Hallo! Ich bin total verzweifelt und weiß nicht weiter. Vor kurzen ging meine Nähmaschine noch. Als ich neulich Anfangen zu nähen wollte, blieb auf einmal die Nadel stecken. Irgendwie bekam ich sie los, aber nun näht sie nicht mehr. Näht schon, aber ohne die Fäden. Ich habe schon alles ausprobiert, aber irgendwie läuft der Oberfaden nicht mit und es bilden sich keine Schlaufen.
Bräuchte dringend einen Tipp.
Viele Grüße
Jule


Hallo,

kannst Du denn bei eingesetzter Nadel die Maschine auch drehen?
Könnte sein das sich der Greifer verstellt hat. Ist die Nadel ganz oben bis zum Anschlag eingesteckt? Prüfe mal und melde Dich wieder.
Gruß Lothar


Hallo,

Danke für Deinen Tipp, dennoch funktioniert sie nicht. Wieso dreht sich die Garnrolle nicht? Ich bin echt kurz davor, das Ding aus dem Fenster zu werfen. :wallbash: Irgendetwas scheint beim ersten Schritt des einfädelns zu klemmen oder so. Hast Du noch einen Tipp?

Jule


Hallo,

was meinst Du - die Garnrolle dreht sich nicht? Die Garnrolle oben auf der Maschine auf welcher das Nähgarn steckt oder meinst Du die Spule unten in der Spulenkapsel?
Gruß Lothar


Hey!

Ja, oben auf der Nähmaschine die Spule läuft nicht mit. Was ist da los?

Jule


Jule666,

ganz blöd gefragt, hast Du den Oberfaden richtig eingelegt?
Die obere Spule dreht sich nur, wenn der Ober-Faden von der Maschine "abgefragt" wird. Auch kann's an der Fadenspannung liegen.
Da Du die Nadel "irgendwie losbekommen" hast, könnte es sein, dass sie verbogen ist.
Hast Du's mal mit einer anderen Nadel versucht?


wenn die Spule oben nicht läuft, dann wird kein Faden gebraucht. Die Maschine näht also nicht. Hast Du denn die Nadel richtig eingesetzt? Du hast bestimmt Flachkolbennadeln und Du musst darauf achten das die flache Seite oben an der Nadel nicht hinten zeigt.
Es gibt halt so viele Möglichkeiten. Du kannst auch prüfen ob sich der Greifer verstellt hat.
Dreh mal das Handrad bis die Nadel in Ihre unterste Position gelangt - dann weiter drehen bis die Nadel ca. 2mm wieder nach oben gegangen ist. Jetzt sollte die Greiferspitze hinter der Nadel stehen.
Veruche und prüfe mal.
Gruß


Oje, das hört sich ja kompliziert an, aber ich versuche es morgen früh gleich. Ich gebe dann Bescheid! Danke! Ich sitze leider nicht oft an der Nähmaschine, aber ich hoffe, es ist nichts ernstes. Muss dringend etwas nähen...

Jule


Kein Problem...Ja, ich habe den Faden richtig eingefädelt. Immer und immer wieder, aber nichts. :heul:


Jule, :trösten:
1. die Nadel ist eine Neue?
2. wenn du die Nadel fühlst ist auf der Vorderseite eine Rille, darin soll der Faden beim einfädeln sich zum Loch führen.
3. auch sehr wichtig, da du die Nadel fest gefahren hattest, hast du mal die Umgebung der Spule kontrolliert?
da sind meistens kleine Fadenreste, die sich dort festgewuselt haben, die müssen weg.
4.hast du das Handrad mal kontrolliert?
es könnte sich gelockert haben, als du die Nadel festgenäht hast.
es sind ja 2 teile beim Handrad: das eine ist zum spulen und nähen, das 2. ist nur zum spulen, es wird dann locker gedreht.
also nachschauen ob es locker ist. :wub:



Kostenloser Newsletter