Seitenzahlen in Word


Hallo,
Ich versuch grad verzweifelt Seitenzahlen einzufügen.
Hab Office Starter 2010
Ich will ein Buch machen und die Seitenzahlen also außen haben. Ich schaff es auch, dass die Zahlen außen sind, nur wird bei den geraden Zahlen net weiter nummeriert, sondern es steht auf jeder geraden Seite die Zahl, die ich eingegeben habe. die ungeraden werden normal weiternummeriert 1 - 3 - 5 usw :o


Okay, ich verwende Word 2007. Wie sich das zu Deinem Programm verändert hat, weiß ich nicht. Im Büro haben wir Word 2010. Da suche ich mich immer noch dumm und dusselig.

Doch Du suchst nach der Formatierung der Fußzeile. Tab: Einfügen. Symbol Seitenzahl anklicken. Im drop-down-menue die Option Seitenzahl formatieren wählen, die Option Kapitelnummer einbeziehen ignorieren und die Standardformatierung übernehmen: Zahlenformat auswählen (römische Zahlen, lateinische Zahlen, Buchstaben). Seitennummerierung: Fortsetzen vom vorherigen Abschnitt anklicken. Müsste funzen. Zumindest solltest Du in diese Richtung suchen.

Weitere Möglichkeit, die Fußzeile zu formatieren. Tab: Einfügen. Symbol Fußzeile anklicken. Im drop-down-menue finden sich etliche voreingestellte Formatierungen. Drauf klicken und die Birne wäre geschält.

Grüßle und viel Erfolg,

Egeria

Bearbeitet von Egeria am 01.08.2013 01:48:27



Kostenloser Newsletter