Hoffe es hat geklappt mit dem Bild ! Danke für Eure Anleitungen


Hallo Ihr lieben Leute !
Ich habe mal versucht ein Bild einzufügen dank der super Anleitungen von Euch.

Und der Ist für Euch .
Vielen Dank nochmal .




Liebe Grüße Lemy

Bearbeitet von lemy am 18.05.2006 20:39:50

:applaus: :applaus: :applaus:

hat geklappt :daumenhoch:


Super,
freut mich für dich :rolleyes:

War doch gar nicht so eine schwere Geburt,oder :pfeifen:


:daumenhoch:


und so ein schönes bild dazu =)


:heul: Nur ich werde es wohl nie raffen wie es geht :( :( .Freue mich aber natürlich für dich Lemy :blumen: :blumen: :blumen: :daumenhoch: :daumenhoch: :daumenhoch:


Zitat (janice @ 19.05.2006 - 01:54:18)
:heul: Nur ich werde es wohl nie raffen wie es geht  :(  :( .Freue mich aber natürlich für dich Lemy  :blumen:  :blumen:  :blumen:  :daumenhoch:  :daumenhoch:  :daumenhoch:

Du hast sicher Bilder auf Deinem Rechner. Geh auf Image Shack und klick rechts oben auf "Durchsuchen".
Dann durchsuchst Du Deinen Rechner nach dem Bild, das Du hochladen willst. Doppelklick aufs Bild, es ist in dem Fenster neben "Durchsuchen". Ein kleines Stück weiter unten ist eine andere Schaltfläche, in der steht "host it!" Da klickste drauf. Nun dauert es, je nach Dateigröße, ein paar Sekunden, bis das Bild auf dem Server ist. Ich hab mal einen Screenshot (geht mit dem Programm "Darkshot") als Beispiel genommen.



Egal ob nun, wenn das Bild hochgeladen ist, eine Liste mit 5 oder 10 Links erscheint, Du kopierst IMMER den untersten Link, wo danebensteht "direct link to image" und fügst ihn per Rechtsklick in das Fenster ein, das erscheint, wenn Du HIER bei einem Beitrag auf "IMG" klickst......

Soweit erstmal klar? Versuchs ruhig nochmal...

LG Ralf

Bearbeitet von fiftyniner am 21.05.2006 10:14:25

Ganz Herzlichen Dank !!!!!! -ich hab vorhin geübt und bin hartnäckig :) -es ist toll das viele hier im Forum so Hilfsbereit sind !!


Weitere Themen bezüglich Bilder usw. gibt's hier ;)


Zitat (fiftyniner @ 21.05.2006 - 06:02:13)
Zitat (janice @ 19.05.2006 - 01:54:18)
:heul: Nur ich werde es wohl nie raffen wie es geht  :(  :( .Freue mich aber natürlich für dich Lemy  :blumen:  :blumen:  :blumen:  :daumenhoch:  :daumenhoch:  :daumenhoch:

Du hast sicher Bilder auf Deinem Rechner. Geh auf Image Shack und klick rechts oben auf "Durchsuchen".
Dann durchsuchst Du Deinen Rechner nach dem Bild, das Du hochladen willst. Doppelklick aufs Bild, es ist in dem Fenster neben "Durchsuchen". Ein kleines Stück weiter unten ist eine andere Schaltfläche, in der steht "host it!" Da klickste drauf. Nun dauert es, je nach Dateigröße, ein paar Sekunden, bis das Bild auf dem Server ist. Ich hab mal einen Screenshot (geht mit dem Programm "Darkshot") als Beispiel genommen.



Egal ob nun, wenn das Bild hochgeladen ist, eine Liste mit 5 oder 10 Links erscheint, Du kopierst IMMER den untersten Link, wo danebensteht "direct link to image" und fügst ihn per Rechtsklick in das Fenster ein, das erscheint, wenn Du HIER bei einem Beitrag auf "IMG" klickst......

Soweit erstmal klar? Versuchs ruhig nochmal...

LG Ralf

einfacher ist LINK für FORUM 1 dafür ist der nämlich !

:wub: chilly -Danke -ich hab vorhin erstmal fleißig Fotografiert mit der Digi - weil ich immer Bammel habe wg den Bildern aus dem Internet (Motive ) .


wieso denn das ? keinen AV ?



Kostenloser Newsletter