HILFE! Wasser in Spülmaschine läuft nicht mehr ab.

Hallo.

Meine Spülmaschine hat mir grad eine Fehlermeldung angezeigt. ich habe sie darauf geöffnet und es steht das Wasser drin und läuft nicht mehr ab. was kann ich tun?
Sieb verstopft?
Gefällt dir dieser Beitrag?
Äh, ne. Das Sieb kann ich rausnehmen und da ist nichts dran. Darunter steht halt das Schmutzwasser (Geschirr ist trotzdem sauber!*lol*) und läuft nicht ab. Hab grad mit nem Kochlöffel drin rungestochert, um eventuell was zu lösen, geht aber auch nicht.
Gefällt dir dieser Beitrag?
Was hast du denn für ne Maschine. Bei den meisten gibt eis eine Tastenkombination, die den Spülgang beendet und auch das Wasser abpumpen soll.

(Vielleicht klappt es ja so)
Gefällt dir dieser Beitrag?
Ich habe eine Privileg Maschine.
Das ist ein gute Idde, in die anleitung zu gucken. *g*
Sie spült eigentlich ganz normal, aber dann hört sie irgendwann plötzlich auf und dann blinkt der ein / aus Schalter und der Ende Knopf und dann stehts halt.
Gefällt dir dieser Beitrag?
Achso, das ist schon wiederholt passiert?

Hm, dann wird es wohl ein defekt sein.



Wie alt ist sie denn?
Gefällt dir dieser Beitrag?
Hm ja, so drei mal. Seit dem ich den Spülbecken ausfluss mit Essig und Backpulver sauber gemacht hab. eigentlich. hm, ja. die maschine ist im feb. / märz dieses jahr eingebaut worden.
Gefällt dir dieser Beitrag?
Achso, hm, dass sich die Verstopfung vielleicht in richtung spülmaschine bewegt hat, kann nicht sein? Ansonsten , wenn sie noch so neu ist, Kundendienst.

Müsste doch Garantie drauf sein?
Gefällt dir dieser Beitrag?
Ich denk schon. Guck jetzt dann erstmal in die Anleitung. Trotzdem schon mal Danke.
Gefällt dir dieser Beitrag?
Zitat (Borbri84, 19.07.2007)
maschine ist im feb. / märz dieses jahr eingebaut worden.

Dann hast Du auf alle Fälle noch Garantie. Vielleicht solltest Du tatsächlich den Kundendienst bemühen.
Gefällt dir dieser Beitrag?
Das Problem hat sich erledigt. Ich habe die Maschine einfach auf 70 Grad läufen lassen, statt auf 50 und dann hat sie abgepumt und nun ist sie unten wieder trocken. warum auch immer. An alle DANKE!!
Gefällt dir dieser Beitrag?
Hallöchen, ich würde aber trotzdem den Kundendienst bemühen, ich hatte das gleiche Problem, allerdings bei ner Siemens. Es ist was in den Motor glaub gekommen. Durch den Sieb durch weiter gewandert. Mal hat es abgepumpt und mal nicht bis irgendwann nix mehr ging. Fällt übrigens nicht in die Garantieleistung, nett sein und hoffen das der Monteur nichts berechnet. Würde aber echt schauen lassen sobalt das Problem nochmal auftritt, nicht das die Maschiene kaputt geht.
Grüßle
Gefällt dir dieser Beitrag?
Wir hatten das auch schonmal, Göga hat die ganze Maschine auseinandergebaut.
Na ja, soweit wie er an die Teile drankam :blink:
Das war schon eine Menge.
Geholfen hats leider nix <_<

Der Kundendienst kam und ist tatsächlich noch weiter in die Maschine vorgedrungen.
Es war eine Miniöffnung verstopft.
Das wurde für eine Menge Geld bereinigt.

Seitdem bekommt mein Geschirrspüler regelmäßig einen Spülmaschinenreiniger.
Wir hatten bislang keine Pobleme mehr
Gefällt dir dieser Beitrag?
Neues ThemaUmfrage