Outlook Express blockt jpg-Dateien: wie kann ich das stoppen?


Hallo Ihr Lieben,

mein Outlook Express blockt immer die jpg-Dateien ab, die mir zugeschickt werden.
Die Nachricht heißt "Outlook Express hat die nicht sicheren Anhänge gelöscht"

Was muss ich anklicken, bzw. wegklicken, damit ich wieder diese Dateien wieder empfangen kann? Vielleicht hat jemand von euch ja auch schon mal dieses Problem gehabt.

LG Luckylady


Schau mal unter Extras -> Optionen und dann den Reiter Sicherheit nach.
Dort gibt es ein Kontrollkästchen unter der Überschrift Virenschutz:"Speichern oder öffnen von Anlagen, die möglicherweise einen Virus enthalten können zulassen."
Hier darf kein Häkchen sein.

Allerdings sollte immer ein Virenscanner installiert sein, der evtl. schädliche Anhänge eliminiert.

So wie oben beschrieben, sollte der Empfang von jpg-Anhängen aber klappen.

Gruß Gitano


Aber ich hab dort ein Häckchen und kann Jpg-Datein empfangen.

:hmm:


Das wundert mich zwar etwas. Aber wenns geht ist doch alles gut, oder? :augenzwinkern:


Danke Gitano, ich habe den Haken rausgemacht. Ein Virenscanner habe ich. Ich
hoffe es klappt jetzt.

Danke nochmal für die schnelle Hilfe :blumen:

LG Luckylady


Gitano, ich habe mir grade mal selber eine Mail mit Anhang geschickt und....es klappt. Das Bild wird angezeigt. Das ging vorher nicht, auch nicht von mir selbst.

Danke danke danke nochmal.

Liebe Grüße und noch einen schönen Abend.

Luckylady


Ich hab mal den Thread ausgekramt, weil ich auch ein Problem mit meinem Outlook Express habe.

Mein Problem ist, dass ich einen Spambericht zugeschickt bekomme und in dem Bericht steht:

Ihr Ordner Spam enthält eine neue Nachricht.

Nachrichten in diesem Ordner werden nach 28 Tagen
automatisch gelöscht.

Zusammenfassung:

Absender: "xxxxxxxxxxxxx" <xxxxxxxxx@gmx.de>
Betreff: Have a break
Größe: 4825

(anstatt der xxx steht ein Name, aber den kann ich hier ja nicht hinschreiben)

Und die Email ist dann gelöscht und ich weiß nicht, wie ich das ändern kann, dass ich alle Emails geschickt bekomme.
Die Email war von meinem Klassenlehrer, der auch bei meinen Kontakten steht, aber jetzt ist die Email gelöscht, das passiert so oft, dass mein Outlook Express einfach die Emails löscht. Kann mir jemand helfen?
Danke!!


Die Nachricht ist gar nicht in Deinem Outlook sondern befindet sich auf dem GMX-Server.

Du musst also in Deinen GMX-Account reingehen und die Nachricht dort im Spamordner lesen.

Bei der Mail die Du bekommst ist doch ein Link dabei, oder? Einfach da drauf klicken und Dich bei GMX anmelden. Dann kommst Du direkt in den Spamordner. :augenzwinkern:


Also einen Link sehe ich da nicht, das einzige was ich bekomme ist:

Ihr Ordner Spam enthält eine neue Nachricht.

Nachrichten in diesem Ordner werden nach 28 Tagen
automatisch gelöscht.

Zusammenfassung:

Absender: "xxxxxxxxxxxxx" <xxxxxxxxx@gmx.de>
Betreff: Have a break
Größe: 4825


Und dann steht in der Mail nichts mehr. Ich kann mich auch nicht dran erinnern einen GMX Account zu haben. Ich habe eine extra Emailadresse für Outlook Express bekommen und nämlich bei @onlinehome.de

Ich schau mal, ob ich mich iwie bei GMX anmelden kann...

Aber danke


Hm, GMX ist ja anscheinend ei Absenderadresse deines Lehrers, da einzuloggen dürfte also schwer werden ;)

onlinehome.de gehört zu http://www.einsundeins.com/ , hast du da evtl deinen Internet/Telefonanschluß, bzw deine Eltern? Auf der seite findest du jedenfalls einen Button "Kunden-Login" oben rechts, wenn du da draufklickst, kommt eine seite, wo du dich mit deinem Namen und Passwort anmelden kannst, um auf deinen Webmail.Account zuzugreifen. Das wird aber wohl der Nutzername und Passwort des 1&1-Anschlußinhabers sein, wer immer das bei dir auch ist. Wenn du dann bei der Webmailverwaltung bist, müsste es da auch eine Option geben, einzelne Mails bestimmter Absender nicht als Spam zu markieren

Bearbeitet von Bierle am 20.03.2008 11:28:37


Ja, also das mit 1und1 stimmt.

Dann werd ich mich mal mit unserem Bekannten in Verbindung setzen, der ist Computerfachmann oder so und hat uns das eingestellt.

Danke, dann werd ich das mal probieren :)

Dankeschön :blumen:



Kostenloser Newsletter