Spülmaschine macht krach und es steht Wasser drin: Suche Hilfe und Infos


Hallo liebe Leute,

ich habe eine Bosch SMS27 Spülmaschine, die mir seit ein paar Tagen sorgen macht.

1. Beim spülen macht der kleine graue Kasten der direkt an der Wasserleitung angeschlossen ist (glaube man nennt das Rücklauf stopp??) laute "schreiende" Geräusche.

2. Nach einiger Zeit ca. einem Tag steht Wasser im Gerät obwohl nach dem Spülgang alles raus war.

Hat jemand einen guten Rat?

Sollte vielleicht noch erwähnen, das die Siebe der Maschine sauber sind, der Abwasserschlauch beim Anschluss an das Siphon nen Bogen nach Oben macht. Müßte ja alles korrekt sein.

Die Waschmaschine ist an dem gleichen Wasserhahn angeschlossen über nen Verteiler. Wenn diese wäscht sammelt sich KEIN Wasser in der Spülmaschine und sonst hat die Waschmaschine auch keine Probleme.

Jemand ähnliche Erfahrung gemacht? :kaffeeklatsch:


darf ich mal fragen ob du das neu instaliert hast...oder ob du das schon länger so hast und es tritt der fehler erst jetzt auf???


Mir hat einer die Küche aufgebaut und Waschma-und Spühlmaschiene total falsch angeschlossen... Da lief das Wasser zurück von dem einen in das andere Gerät....


Nun haben wir ein anderes Teil eingebaut und alles funst ;))

Sille


Der graue Kasten enthält das Magnetventil zum Wasserzulauf.
Es gehört zum Aqua-Stop-System
Eventuell ist es defekt - hast den Kasten schon einmal abgeschraubt?
Denn zwischen Wasserhahn und dem grauen Kasten ist ein Sieb.
Möglich wäre auch, das im Magnetventil irgend ein Fremdkörper das Schließen verhindert.


Also angeschlossen ist es richtig. Da läuft nichts dahin wohin es nicht soll.

Den Kasten hab ich aufgeschraubt. Da ist ein kleiner E-Motor drin und noch etwas. Kann man aber nicht genau sagen weil das auch wieder in nem kleineren Kasten steckt *fg* könnte aber Ventil oder ähnliches sein. Da würde ich mich dann aber selber nicht ran trauen, weil das alles extra versiegelt ist und so...


Zitat (zappo @ 04.09.2008 18:02:40)
Also angeschlossen ist es richtig. Da läuft nichts dahin wohin es nicht soll.

Den Kasten hab ich aufgeschraubt. Da ist ein kleiner E-Motor drin und noch etwas. Kann man aber nicht genau sagen weil das auch wieder in nem kleineren Kasten steckt *fg* könnte aber Ventil oder ähnliches sein. Da würde ich mich dann aber selber nicht ran trauen, weil das alles extra versiegelt ist und so...

Den Kasten hättest nicht aufschrauben sollen :o

Das ganze Teil hättest am Wasseranschluß abschrauben sollen.


Kostenloser Newsletter