VW T4 beschleunigt nicht, nach Bremsen aber doch


Hallo miteinander!
Ich wusste nicht so genau, wo dieses Thema hinpasst, aber unser T4 ist ein Notfall!
Vielleicht gibt es ja ein paar talentierte SchrauberInnen unter den Muttis! Wir brauchen dringend Hilfe!

Wir fahren einen T4 Benziner! Seit längerer Zeit bereits zieht er nicht mehr so richtig, d.h. ich gebe Vollgas aber er kommt nicht über 30 km/h, 70 km/h, je nach dem! Das Kuriose ist, wenn ich losfahre ist alles i.O., muss ich dann z.B. hinter einem LKW langsamer werden und will dann wieder beschleunigen, klappts halt nicht! Noch kurioser ist es, dass wenn ich dann eine Vollbremsung mache (vorsichtig, der Straßenverkehrsordnung folgend natürlich nur an einer Ampel oder auf einem Parkplatz), also richtig zum Stand komme und dann wieder anfahre ist in 90% der Fälle wieder alles in Butter! :blink:

Ja, der Wagen war deswegen schon mehrfach in der Werkstatt. Insgesamt 3 Werkstätten haben ihn sich angesehen aber keiner konnte eine Diagnose stellen! Da geht mächtig viel Geld drauf und nichts passiert. Man könnte wohl was ausprobieren, was es sein könnte, aber auch nach der 700€ Reparatur - keine Gelinggarantie! :wacko:

Wir sind am Rande der Verzweiflung! Wir brauchen den Wagen, aber manchmal ist es echt nervig! OK, ich habe es mittlerweile wirklich gut im Gefühl, wenn er nicht abzieht. D.H. es passiert nicht, dass ich überhole und plötzlich "kackt er ab". Trotzdem!
Wir brauchen Hilfe! :heul:

Wer hat eine Idee!

Danke!
ElRa


Am besten Du schaust mal ins T4-Forum in der vwbuswelt.de. Den Link zum Forum findest Du im linken Bildschirmrand. Falls die nix wissen schilder Dein Problem mal im Form vom bugnet.de. Das sind zwar überwiegend Käfer Freaks (wie ich) aber die haben da auch vun Bussen eine Ahnung.

Happy Hippo


Danke Hippo, das werden wir ausprobieren!

Falls noch jemand einen Tipp hat, her damit bitte! Wir sind für alles dankbar!

ElRa


Also Männe meint:
Die Zündkabel erstmal nachgucken, die sollten fest auf den Kerzen sitzen dann ist alles gut, wackeln die, kann das zu Fehlzündungen führen,

Die Zündkerzen dürfen aussen keine Verbrennungen aufweisen (kommt davon wenn der Zündfunke aussen auf der Zündkerze längsläuft)

dann die Zündkerzen mal rausschrauben ob die Schwarz sind, wenn die Schwarz sind ist das ein Einstellungsproblem, zu fettes Gemisch.

Wenn die braun sind, kann das mit Öl zusammenhängen.

Luftfilter mal aufmachen, evtl tauschen, kann dichtgeschmoddert sein.

Zündkappe mal nachgucken, ob die angelaufen ist. (grünspan) Wenn ja dann mit Schmirgel entfernen.

Das wären eventuelle Ursachen. Männe sagt, trotz Werkstattbesuch muss das nicht zwingend geprüft worden sein.

Eventuell mal die Sicherungen kontrollieren. Manchmal hängt das auch nur mit ner Sicherung zusammen.

Das sind die Sachen die Otto-Normalverbraucher noch mal selbst checken kann.

Sollten das tatsächlich die Zündkerzen und neue Zündkabel sein, sind das round about 60 €.

Männe lässt grüssen: isser Hobbyschrauber, ohne Garantie :pfeifen:

Vielleicht hilfts ja was


Guten Abend!

Dieses Thema kommt ihr irgendwie sehr bekannt vor gerade. Habe oder hatte (hoffentlich gehört das nun der Vergangenheit an) fast das selbe Problem. Die Idee mit den Zündkerzen ist sehr gut. Meine waren auch nicht mehr Braun, sondern total schwarz. Zieht der einfach nur nicht mehr? oder beginnt bei dir auch der Motor zu rucken wie wild? Wie schauts denn mit dem Benzinverbrauch aus?

Lg Layara


Leider sind wir zeitlich und auch sonst nicht wirklich geeignet, uns den Wagen selbst vorzunehmen!
Die Tipps nehmen wir gerne an, jedoch hat es ja immer so seine Tücken, wenn man mit "Ideen" zur Werkstatt geht, vor allem als Frau!

Der Benzinverbrauch ist relativ hoch, allerdings ist es ja auch ein großer Wagen, der fast nur Kurzstrecken fährt, trotzdem erhöht.

Ruckeln tut er nicht, es "kommt nur nichts"! Vollgas und null Beschleunigung!

Mal sehen, was die das nächste mal in der Werkstatt sagen, wenn wir da mit 'ner Checkliste auftauchen.

Lasst weiter was von euch hören! Vielleicht gibt es ja noch so einen Fall wie unseren o.ä.

Gruß und danke schon mal!
ElRa


Männe meint:
selbst für unbedarfte isses machbar in ner guten Stunde und dadurch auch wesentlich günstiger!
Vielleicht mit jemandem aussm Bekanntenkreis der schon mal ne Zündkerze gewechselt am Wochenende da rein gucken, bevor du das inner Werkstatt für teuer Geld machen lässt.
Wenns das dann doch nich war kannste ja immer noch inne Werkstatt.

:)


Hallo,

ich hatte mal sowas ähnliches, allerdings mit einem Diesel. Da war dann der Luftmassenmesser defekt.

Ich würde mal zu einer Werkstatt fahren und den Fehlerspeicher auslesen lassen. Wenn Euer Bus nicht ganz alt ist, hat der sowas. Und möglicherweise steht da was drin. Und da Euer Bus schon häufiger in der Werkstatt war, würde ich in eine Boschdienstwerkstatt fahren.

Ach ja, der Fehler in meinem Speicher damals lautete NICHT auf Luftmassenmesser, sondern anders. Aber ein Fachmann in der entsprechenden Werkstatt "las" dann anhand des Fehlerspeichers und dem Verhalten des Wagens, dass das der Fehler war. Ziemlich teurer Austausch und das Auto lief wieder.

Habt Ihr vielleicht einen Turbomotor? Dann könnte möglicherweise auch etwas mit dem Überdruckventil für den Ladesruck sein (auch VW hat Benziner mit Turbo).

Generell würde ich sagen, mal den Boschdienst o.ä. konsultieren. Die sind auf die Motorensteuerung spezialisiert.

Gruß

Highlander



Kostenloser Newsletter