Probleme mit youtube


Hallo ihr lieben Experten :blumen:
Ich wollte gerade Musik über youtube hören. Ich kann mir einen Titel aussuchen, der erscheint dann aber das Bild bleibt schwarz und Ton kommt auch keiner, die Leiste unter dem Bild an der man spulen , stoppen etc. kann erscheint auch nicht. Wenn ich im "Was hört ihr grad"- Fred auf einen Link klicke ist es das gleiche.
Woran kann das liegen? Gestern ging noch alles.

Danke schon mal :blumen:


Hallo Pumuckel,

aber es steht nicht da, dass der Titel entfernt worden ist (wegen Urheberrechtsverletzung oder weil der Kontoinhaber sich abgemeldet hat o.ä.)?

Oder hast Du evtl Probleme mit der Ländereinstellung?


Gruß

Highlander


Nein, da steht nichts, ich hab mehrere Probiert, eben auch welche die hier als Link eingestellt waren.

Edit: Grad noch mal probiert, jetzt geht wieder alles.

:keineahnung: :keineahnung: :keineahnung: :keineahnung:

Bearbeitet von Pumukel77 am 08.06.2011 22:32:35


Sohnemann hatte auch grad YOUTUBE Probleme.
"Einfach wieder NEU LADEN" sagt er. Bei ihm hatts geklappt.
Liegt evtl. an dem Sonnensturm...keine Ahnung. Ich selbst hatte heute auch schon Server und Handynetzempfangsprobleme.


macht euch mal keine Sorgen, Fehler beim Internetprotokoll vieler Webseiten und bei YouTube liegen sicher daran das heute der IPv6 Day ist und YouTube an dem heutigen Testtag teilnimmt: Klick Morgen ist der Spuk wieder vorbei.


Das ist ja beruhigend, hatte leichte Panik, das ich schon wieder irgendwas verstellt hab :ph34r:



Kostenloser Newsletter