Meine Spülmaschine spinnt: defekte Spülmaschiene, bitte um Hilfe


Meine 3 Jahre junge AEG Geschirrspülmaschine entwickelt ein eigenartiges Verhalten ! Sie erdreistet sich nur noch einmal innerhalb ca 24 Stunden ohne Probleme ihren Dienst zu tun :angry:

Vor 4 Tagen fing es an..................mitten im Spülprogramm plötzlich blinkende Lichter, ein brummendes Laufgeräusch, aber außer dem Ausschaltknopf keine Änderung möglich. Das inliegende Geschirr war aber wenigstens zu Ende gespült.

Bei meiner Suche nach der Fehlerquelle, nach dem reinigen der Siebe usw., schüttete ich ca. 2 Liter Wasser in die Maschine, welches ohne Probleme abgesaugt wurde, dann wieder Blinken. Resetversuche leider ohne Erfolg. Nachdem ich die Maschine komplett vom Strom getrennt habe und danach einen Neuen Versuch wagte, startete die Maschine mit dem wohlbekannten Anlaufgeräusch, jedoch ohne Wasserzulauf. Nach zwei Min. wieder das bekannte Blinken.
Da WE vor der Tür stand und spülen auf mit der alten Methode noch nicht ganz verlernt wurde, gönnte ich dem Maschinchen eine Pause.

Wie bekannt: Die Hoffnung stirbt zuletzt ......und so wagte ich am Sonntag einen neuen Versuch. Und siehe da mein Maschinchen lief in altgewohnter Weise. Allerdings nur einmal. Beim zweiten Durchgang leuchteten so gegen Ende des Vorgangs wieder die Alarmdioden.

Und nun habe ich’s getestet. Nach jeweils ca. 24 Stunden Auszeit läuft die Maschine 1x problemlos.

Wer weiß Rat ??? Ich fürchte ein Monteur wird wahrscheinlich eine Riesensache daraus machen. <_< Aber die Maschine läuft ja.........im Prinzip


Zitat (Medusa59 @ 13.11.2007 - 10:14:10)

Und nun habe ich’s getestet. Nach jeweils ca. 24 Stunden Auszeit läuft die Maschine 1x problemlos.

Wer weiß Rat ??? Ich fürchte ein Monteur wird wahrscheinlich eine Riesensache daraus machen. <_< Aber die Maschine läuft ja.........im Prinzip

hallo,
deine befürchtungen teile ich auch.
vier jahre sind schließlich kein alter. im prinzip.

hast du denn so viel zu spülen, dass du mit einer füllung pro tag nicht auskommst?

Na ja, ich weiß zur Not auch wie´s ohne geht, aber in einem vier Personen-Haushalt mit Fetenwütigen Kids und besucherfreundlichen Hausherrn fällt schon so einiges an und ich möchte ja auch nicht das sich der Zeitintervall weiter verschiebt oder das Teil doch noch komplett ausfällt :D


na schön.
dann warte mal, bis unsere handwerker-vatis von der tour zurück sind. :D


Hallo Medusa59

So ein wundervolles Gerät von AEG (die aus der Werbung mit dem Reh) hatte ich auch mal. (hat sich Gottseidank jetzt aber von selbst entsorgt)
Auch so nach drei Jahren ähnliche Symptome.
naja - als Elektriker schaut man halt selbst erstmal nach.........ohne Erfolg !
...mal lief sie - mal nicht.
Einen Fehler, der nicht auftritt, kann man nicht beheben - also Kundendienst angerufen - die haben ja mehr Erfahrung mit solchen Problemen.

Der Monteur vom Werkskundendienst bastelte auch tatsächlich den ganzen Freitagnachmittag daran herum - er legte einen sogenannten "Bypass" zur "Luftfalle".
Die Luftfalle ist in einem Geschirrspüler (oder auch einer ) für die Wasserstände zuständig.
Diese werden nicht über "Wasserfühler" - wie viele vermuten - sondern über den sich ansammelnden Luftdruck in diesem guten Stück - in verschiedenen Kammern - gemessen.
Wie er mir erklärte, sei diese "Luftfalle", "verfettet" gewesen und somit könne dieses Bauteil nicht richtig - oder eben auch nur manchmal - richtig arbeiten, und liefert dem "Systemmanagment" falsche Informationen.
Diese sei zu umgehen, indem man die Maschine regelmäßig "leer" einen Waschgang durchlaufen lasse.
Desweiteren solle man Tab´s meiden, da diese NUR ausreichend für das Geschirr sind und sich immer Fettreste in der Maschine ansammeln würden.
Bei "normalem" Waschmittel würde meist "Überdosiert", was der Maschine zugute käme.

An Deiner Stelle würde ich die Maschine jetzt erstmal "leer" - nur mit Waschmittel - ein paarmal durchlaufenlassen, um sie mal gründlich zu spülen. (evtl. auch mit Maschinenreiniger)

...achso, die Reparaturkosten waren damals, aufgrund des "jungen Alters" der Maschine "begrenzt" auf DM300,-

DANKE AEG - für diese GROSSARTIGE KULANZ !!! (das war mein letztes AEG - Gerät)
mfG


Zitat (Moorhahn @ 13.11.2007 - 12:06:03)

DANKE AEG - für diese GROSSARTIGE KULANZ !!! (das war mein letztes AEG - Gerät)
mfG

wir haben miele.
miele: designed for life. :lol:

Zitat (Carlos @ 13.11.2007 - 12:22:38)
miele: designed for life. :lol:

...das WAR EINMAL.... :wacko:
ist heute genau der gleiche Mis., wie ALLE anderen - schon öfter gesagt.
in der Wakü. bei uns steht ´ne Miele-Prima, und die rostet genau wie alle anderen.
Nur die "hyper-teuren" sind noch emalliert - und kaputt gehen sie alle. Steckt keiner mehr drin.
Habe seit 8-Jahren Privileg-Geräte. (war auch erst skeptisch) noch keine Probleme...

Hallo Moorhahn,
danke für Deine schnelle ausführliche Antwort :D
Den Leerspülgang mit Maschienenreiniger habe ich natürlich sofort beim ersten Lauf nach dem Ausfall durchgeführt. :rolleyes:

Ich versuche immer noch hinter die Logik der Ausfallerscheinungen zu kommen. :wallbash:
Zuerst dachte ich es liegt am verstopften Sieb, wie man´s von der Waschmaschine kennt. Aber sie pumpt ja. Dann dachte ich ein Fehler beim Wasserzulauf. Aber der funktionier nach entsprechender Wartezeit (Ausgeschaltete Maschine) ja auch. Ein Programmfehler dürfte doch eigentlich nicht von einer solangen Zeitspanne abhängig sein ?? Und sich dann von selber zurücksetzen :huh:
Unser DVD-Rekorder zum Beispiel resetet nur komplett wenn man für ca 5 min. den Stecker zieht.
Aber 24 Stunden ? Also ich weiß nicht.
Es stimmt zwar das ich hauptsächlich Taps zur Reinigung verwende, aber diese Maschine ist speziell dafür ausgelegt und hat ein spezielles Tab-Programm.
Außerdem iwrd die Maschine regelmäßig mit Maschinenreiniger gefüttert und hat keine Großküchenarbeit zu leisten.

Also werde ich mal versuchen mehr über diese "Luftfalle" rauszubekommen und ansonsten alles tun um das "Systemmanagment" nicht zu irritieren :pfeifen:

Mal sehen, wenn ich doch noch hinter das Mysterium komme, lasse ich es Euch wissen :augenzwinkern:


http://www.teamhack.de/index.php?site=forum

Versuch es da mal. Da habe ich mir bei Waschmschine und Geschirrspüler helfen lassen und beides geht wieder :pfeifen:

Gruß Bolle

Hallo Bollrich,
danke für den Super Link :D
Da steht genau mein Fehler bei einem identischen Gerät drin.
Momentan läuft meine aber wieder, mal sehen wie lang.
Danke nochmal für Deine Hilfe. :D



Kostenloser Newsletter