Choke ? Auto geht aus ! Mache ich etwas falsch?


Hallo,
vor ein paar Tagen habe ich mir zu Transportzwecken einen alten Kastenwagen (FIAT Fiorino, Baujahr 1993) von Privat gekauft. Das gute Stück ist zwar extrem klapprig, aber eigentlich sollte er laut Verkäufer noch einwandfrei laufen. Das tut er aber, seit er in meinen Händen ist, leider nicht mehr. Nun weiß ich nicht, ob ich vielleicht nur nicht richtig mit dem Choke umgehen kann oder ob ich mir wirklich Schrott andrehen lassen hab. Hier die Symptome: Wenn er über Nacht stand, bekomme ich ihn erstmal nicht an (bei nasskaltem Wetter noch schlechter als wenn es warm ist). Da tut sich eine ganze Weil gar nichts. Egal, ob ich den Choke ganz, halb, zu einem 3/4 oder sonstwie rausgezogen habe. Irgendwann, mit viel rumprobieren und gasgeben (hab eigentlich mal gehört, dass man mit Choke beim Anlassen kein Gas geben sollte, aber sonst geht es nicht), springt er dann mehr schlecht als recht doch noch an. Da ich in der Stadt ohne Garage oder Stellplatz wohne, muss ich ihn dann erstmal aus der Parklücke rausrangieren. Das ist ein riesen Akt, weil ich eigentlich ständig gasgeben müsste, damit der Motor anbleibt. Dann habe ich keine Gelegenheit, ihn gleich mal ein bisschen auszufahren, weil ich gleich in den Stadtverkehr gerate und dauernd wegen der Vorfahrtsregelung oder Ampeln anhalten muss. Dabei geht der Gute dann jedes Mal auf's Neue aus, springt aber auch immer gleich wieder an. Das geht dann so lange, bis er mal ein paar hundert Meter frei fahren kann. Danach kann ich dann auch den Choke wieder reinstecken und der Wagen läuft. Heute war ich allerdings ca. 10 Minuten auf gerader Landstraße unterwegs und als ich wieder in die Stadt kam, ging er bei der ersten Ampel wieder aus. Der Choke war inzwischen wieder drin. Aber eigentlich kann das ja auch nicht sein, dass er so lange braucht um warm zu werden, oder?
Als ich ihn probegefahren habe lief er gut. Das war allerdings auch an einem sehr warmen Tag und ich weiß natürlich nicht, ob der Vorbesitzer ihn vorher vielleicht warmgefahren hatte.
Hat jemand mit so etwas Erfahrung? Wenn ich nur den Choke nicht richtig bediene und das reine Übungssache ist, wird sich das ja hoffentlich irgendwann einpendeln. Vielleicht hat ja jemand einen Tipp für die richtige Choke-Bedienung. Wenn mir der Verkäufer allerdings gravierende Mängel verschwiegen hat, muss ich irgendwie zusehen, dass ich mein Geld zurückbekomme :labern: .
Wär toll, wenn sich ein Chokeerfahrener User mal melden könnte!


Hallo Soefchen :blumen:
Also ich drück das Gaspedal immer 2-3mal durch , bevor ich starte .
Und wenn alles nix hilft , nehm ich einfach Startpilot .
Achso , und ich lass ihn immer gezogen bis ich höre und spüre er läuft schön und ich muss vorraussichtlich nicht in den nächsten paar Meterles wieder bremsen ...
Wenn dann aber doch , dann kann sein ich zieh ihn auch nochmal schnell , bevor ich bremse ... das bekommt man mit der Zeit ins Gefühl .
Will sagen , ich spiel so bissle damit ...
Ich hoffe ich konnts einigermassen verständlich rüberbringen ...

Bearbeitet von Vogulisli am 05.05.2009 18:41:07


Ja früher hatten unsere ´s alle choke, aber das ging ja immer.
Ganz rausgezogen und das Gaspedal nur einmal voll durchgetreten gehalten, sprangen die immer an. Man durfte nur nicht das Gaspedal zu oft drücken - dann sind die versoffen und man mußte eine ganze Weile warten und je wärmer der Motor wurde um so mehr hat man den Choke reingeschoben.
Vielleicht hilft Dir das ja ein bisschen mit deinem schönen neuen Auto und viel Glück noch.


Normalerweise müßte ein Fahrzeug mit kaltem Motor und gezogenem Choke erstmal rundlaufen. Ein Choke ist nix anderes als eine Klappe, die dem Motor die Luft abwürgt und er dadurch mehr Sprit ansaugt- also anfettet.Wenn er das nicht tut, ist da etwas im Argen- oder er ist zu weit gezogen. Wenn die Kerzen oder die Zündanlage generell nicht mehr so dolle sind, gibt´s schon das erste mal Schwierigkeiten. Denke, dein Auto wird noch einen ganz konventionellen Verteiler haben, da es sich ja offensichtlich um einen Vergaser handelt :o und das BJ ´93...
Problem ist, daß genau in diesem Moment die Kerzen naß werden, das gemisch noch mehr überfettet (das Öl wird auch immer dünner..) und wenn man nun noch zwei dreimal Vollgas gibt, also die Beschleunigerpumpe nochmal einen Hieb Sprit hinterherhaut, wirds nicht besser...
Also Hauptsache, die Zündanlage ist Tacko (und weils ja glaube ich ein FIRE-Motor aus dem Panda ist auch gleich nach dem Zahnreiemen und der Spannung gucken!)

Ansonsten stimmts, Choke ist eine Übungssaache. Grundsätzlich gilt aber, so wenig wie möglich, da die Ölverdünnung zu erheblichem verschleiß führt. Wenn man einen U-Kat hat, wird er durch das fette Gemisch und den folgenden Zündaussetzern auch zerstört.
Und letztenendes ist fettes Gemisch gleichbedeutend mit hohem Verbrauch, und das ist teuer... :(

Bearbeitet von Gerrit am 05.05.2009 19:17:03


Früher hatte ich auch ein Auto mit Choke. Ich musste ihn ganz rausziehen und nach einem km stückchenweise wieder anfangen einzuschieben. Wenn es zu bald oder zu schnell war hat das Auto geruckelt oder ist an der nächsten Ampel ausgegangen.


Was mir grad noch eingefallen ist, haste mal den Luftfilter abgenommen und mal geguckt, ob der Bowdenzug für die Startklappe überhaupt richtig arbeitet? Die Starterklappe ist ja nicht fest mit dem Zug verbunden sondern über eine Feder, damit die Klappe sich unabhängig noch bewegen kann. Vielleicht ist da was zu sehen, daß die Klappe gar nicht richtig bewegt?


Kenn mich natürlich nicht so gut aus mit der Technik ..:hihi:
Aber mir hat man gesagt , ich soll erst das Radio anmachen , wenn der Motor normal läuft ...wegen der Batterie
Aber vielleicht auch nur , damit ich den Motor besser hören kann ... :unsure:


Off TOPIC

Mein Paps hat mal über Nacht in der Garage die Autotür offengelassen. Am anderen Tag kam dann der ADAC. ^_^ (Das war wohl das Ende der Batterie.)

Ich dachte auch grad, ob der Choke richtig funktionniert oder verdreckt ist. (Weiss net, ob der verdrecken kann, aber trotzdem)


Ich weiß ja nicht ob das stimmt, aber mein Mann hat damals immer gebrauchte Bremsflüssigkeit ind den Vergaser geschüttet. Er hat gesagt, das reinigt den ganzen Motor.


Zitat (FlammenGerd @ 05.05.2009 - 20:50:21)
Ich weiß ja nicht ob das stimmt, aber mein Mann hat damals immer gebrauchte Bremsflüssigkeit ind den Vergaser geschüttet. Er hat gesagt, das reinigt den ganzen Motor.

Mit solchen Methoden gibt man dem armen Fiat den Rest! Auf gar keinen Fall! :nene:

Also, die Batterie ist es definitiv nicht. Die ist erstens neu, zweitens hab ich nichts angelassen (Radio ist bei mir auch so eingestellt, dass es nicht automatisch mit dem Auto zusammen angeht) und drittens würde sich dann überhaupt nichts tun beim Schlüssel rumdrehen (Hab bei nem früheren Auto mal die Innenbeleuchtung angelassen und mich danach drei Tage nicht mehr dort sehen lassen - ich weiß, wie sich eine leere Batterie anfühlt :heul: ). Der Anlasser ist übrigens ebenfalls neu. Werde morgen erstmal versuchen, den Choke ganz rauszuziehen und beim Zünden das Gaspedal durchzutreten (danke, Flammengerd). Ansonsten werd ich dann wohl mal die Zündkerzen austauschen und nach all den Dingen gucken (lassen), die Ihr mir hier als Tipp gegeben habt. Werde morgen Bericht erstatten.


So wie du das Verhalten des Fiat beschreibts, "Riecht" das nach der Zündanlage.
Verteilerkappe, Zündkabel auch das er bei Feuchtigkeit schlechter Anspringt ist ein fast eindeutiges Signal. Einfacher Test Kontakt Spray über alle Teile der Zündanlage drüber Sprühen wenn es dann besser geht Neue Zündkabel Neue Verteilerkappe mit Finger.
Gibt es in jedem Autobedarf, alte Teile als Muster mitnehmen, deren Listen sind nicht immer Richtig, vergleichen ist Einfacher wie Umtausch.
Gruß Moped
Edit: Berichte hinterher mal

Bearbeitet von Moped am 05.05.2009 21:04:22


Mit etwas über die Zündanlage sprühen wäre ich aber mal arg vorsichtig, das kann im Ernstfall zu Explosionen führen!!!
Und ein Spray, mit dem die Zündanlage besser funktionieren soll, gibt es nicht!!
Wenn an den Zündsteckern ein grau-weißer Belag außen dran ist oder an den Kabeln, scjmeiß sie weg. Genauso, wenn die Kerzen abgenutzte Elektroden haben, die auch. Der Verteilerläufer darf keine Risse haben, die Kontakte in der Kappe müssen suber sein- sonst auch neu. Aber um himmels willen nicht mit irgendwas (brennbarem) rumsprühen. Ein weggesprungener Funke reicht zumindest für nen Motorbrand.
Wenn das Fahrzeug nach wenigen malen mit dem Gaspedal Pumpen anspringt, aber kurz danach wieder ausgeht, ist das ein Zeichen für zu mageres Gemisch. Wie gesagt, kucken ob die startklappe (Das ist die CHOKE-Klappe) auch vernünftig gangbar ist. Zur Not kann man auch eine Postkarte nehmen, und den ansaugtrichter so ca zu 2 Dritteln abdecken, hat den gleichen Effekt. Und darauf achten, ob alle Unterdruckschläuche, Kurbelgehäuseentlüftung etc. heile ist, sonst magert das Gemisch natürlich auch ab.
Bei Fiat kommt es sogar zu Störungen, wenn der Öleinfülldeckel oder der Ölmeßstab nicht richtig montiert sind (über die Kurbelgehäuseentlüftung kommt es dann zu Falschluft)
Und falls das alles in Ordnung sein sollte, kann man mal den Vergaserdeckel abnehmen und den Kraftstoffstand in der Schwimmerkammer kontrollieren, aber das ist dann nix mehr für Laien... :pfeifen:


Hm ...und wenn ich immer Startpilot reinsprüh ...kann das dann auch brennen oder gar explodieren ? :blink:


Na ja, man sprüht das ja in den Ansaugtrakt. da ist ja denn noch der Luftfilter drauf, im Normalfall passiert da nix. Obwohl das für einen Motor auf dauer Gift ist, da es den Ölfilm halt abwäscht.
Aber:
Ich hab mal bei so´nem alten Kadett, der ähnliche Probleme hatte, allerdings ohne Luftfilter drauf, Reiniger in den Vergaser gesprüht (ist eigentlich das gleiche wie Startpilot, nur billiger ;) ) Das Problem war, daß er starke Zündaussetzer hatte, und durch eine späte Fehlzündung gab es dann einen Flammenrückschlag, mit einer 1m hohen Stichflamme (Reiniger brennt halt gut, das ist ja der Sinn). Und das hätte dann beinahe ins Auge gehen können... :ph34r:
Und wenn da nu ein LuFi draufgewesen wäre, der vielleicht noch damit getränkt wäre, hätte es gut passieren können, daß der auch etwas abgehoben hätte...

Also als Laie wäre ich mit so was sehr vorsichtig.

Tante Edit hat ma ein Paar Fehler korrigiert...

Bearbeitet von Gerrit am 05.05.2009 22:39:53


Oje ...ich mach , wenns nicht anspringen will , halt den Deckel vom Luftfilter runter und dann sprüht meist sogar meine Kleine :wub: das rein .....( weil mein Arm ist nicht lang genug , dass ich beides könnt , starten und da rein zielen ... :(
Oh Gott , jetzt weiss ich wenigstens , dass ich das so nimmer mach...!
Danke :blumen:
Mag mir lieber gar nicht vorstellen , was da hätte alles passieren können ... (IMG:http://www.kolobok.us/smiles/he_and_she/girl_cray2.gif)
Und ich Huhn schreib das hier noch als Tipp rein ... :hirni:

Bearbeitet von Vogulisli am 05.05.2009 22:48:35


:schlaumeier: Zu Risiken und Nebenwirkungen lesen Sie die Packungsbeilage.... Will heissen die Geweichsanbrauchsung. :lol:


Hallo zusammen
Erstmal ich habe Kontakt Spray geschrieben, dies unterwandert Feuchtigkeit, wenn das Fahrzeug nun besser Anspringt, Ursache eingegrenzt. Die Brand Gefahr ist bei Richtiger Anwendung sehr gering.
Danach würde ich sofern die Finanzlage es zulässt, die schon Erwähnten Zündungsteile Auswechseln.

Anders und mit Größter Vorsicht Anzuwenden, das hier schon erwähnte Start Pilot, dieser enthält Äther der Hoch Brennbar ist. Also Lisli hör damit bitte auf!

Gleiches Brand Gefahr gilt auch für Bremsen Reiniger und ähnliche Mittel, als Laie nicht zum Starten Anwenden, und nach Anwendung zum Reinigen im Motorraum, unbedingt mehrere Minuten Ablüften lassen.

Alles andere hat Gerrit schon Beschrieben und wäre nur eine Wiederholung.

Gruß Moped


Zitat (Moped @ 06.05.2009 - 07:40:36)
Anders und mit Größter Vorsicht Anzuwenden, das hier schon erwähnte Start Pilot, dieser enthält Äther der Hoch Brennbar ist. Also Lisli hör damit bitte auf!

Ja , ich machs wirklich jetzt nimmer -_- Und schon gleich machts meine Kleine :wub: nimmer ...:no:
Nur wusste ichs wirklich nicht ... (IMG:http://www.kolobok.us/smiles/he_and_she/girl_sad.gif)
Danke , fürs "Aufklären" :blumen:

Bearbeitet von Vogulisli am 06.05.2009 09:30:45

Mensch, hier hab ich's ja mit richtigen Profis zu tun. Ich danke euch auf alle Fälle sehr für eure ganzen Tipps, nur sollte ich - mal ganz abgesehen vom Experimentieren mit diversen brennbaren Flüssigkeiten - wohl mal einem technisch versierten Freund eure Einträge präsentieren. Abgesehen von Wischblättern austauschen, Reifen wechseln, Ölstand messen und tanken kann ich an einem Auto eigentlich nicht groß rumhantieren. Typisch Frau eben :rolleyes: . Aber die gute Nachricht ist für's Erste: Der Wagen sprang heute - trotz feuchten Klimas - an. Und zwar mit komplett gezogenem Choke und einem zarten Tritt auf's Gaspedal. Er blieb danach auch an. Nach ca. 500m hab ich den Choke dann zur Hälfte reingeschoben und nach einem km dann ganz. Der alte Hundefänger schnurrte wie ein Kätzchen. Abgesehen von den blechernden Klappergeräuschen des Kastens ;) . Mich wundert nur, dass der Verkäufer meinte, ich müsse den Choke beim Starten nur zur Hälfte rausziehen. Wer weiß, vielleicht reicht das bei so warmem Wetter wie in der letzten Woche...Ich hoffe jetzt, dass der Zustand sich so hält und ich kein weiteres Geld in meinen kleinen LKW stecken muss, weil ich ihn nur bis zum August brauche und danach weiter verkaufen will. Wenn ich mal wieder Probleme habe, wende ich mich wieder vertrauensvoll an euch. Und Ihr hantiert mal nicht zu viel mit explosiven Gemischen unter euren Motorhauben rum! B)


Hallo, ich bin's mal wieder mit meinem alten FIAT-Fiorino. Der Gute lief 1 1/2 Monate einwandfrei, aber nach der letzten Autobahnfahrt ist ein neues Problem aufgetreten. - Zum ersten Mal beim etwas intensiveren Bremsen während der Abfahrt von der Autobahn. Als ich die Kupplung trat, ging der Motor aus. Es leuchteten Batterie- und Ölleuchte auf, Radio und Lichter blieben allerdings an. Instinktiv gab ich Gas und ohne neu zünden zu müssen ging das Auto mit einem Rucken wieder an und fuhr ruhig und ohne Probleme weiter. Bis zur nächsten Ampel, wo genau das gleiche passierte: Ich bremste und mit Treten der Kupplung ging die Karre aus. Als ich den Fuß von der Kupplung nahm und kurz und intensiv Gas gab, sprang er wieder an. Das geht allerdings nur, wenn ich noch die Möglichkeit habe, vor dem endgültigen Stehenbleiben noch einmal kurz von der Bremse zu gehen. Ansonsten bleibt der Motor einfach aus und muss neu gezündet werden. Er geht dann allerdings auch gleich wieder an. Beim längeren Stehen mit laufendem Motor passiert das gleiche. Ich glaubte zunächst an eine Müdigkeitserscheinung nach längerer Fahrt (- mein FIAT denkt sich nach jeder Autobahnfahrt etwas neues für mich aus, was sich aber in der Regel nach Abkühlung des Motors von selbst erledigt) oder an zu wenig Benzin im Tank. Aber leider bleibt das Problem nach einigen Tagen und einigen Litern mehr im Tank noch immer bestehen. Hat jemand eine Ahnung, woran das liegen kann? Das ist echt nervig, teuer und umweltbelastend. Wie gesagt, es passiert nur beim Bremsen im Leerlauf/mit getretener Kupplung. Ein Freund von mir meinte, es könnte am falsch eingestellten Standgas liegen. Kann das sein? Bitte helft mir! Er muss noch zwei Monate durchhalten und danach noch für 2-3 Scheinchen wieder über den Ladentisch gehen!


Da Soefchen wieder ein Problem mit ihrem Auto hat, sind die Threads zusammengelegt, da es für dieses Fahrzeug schon einen Thread gab. :D

LG kati

Hallo Soefchen,

Du hälst die Kupplung getreten an der Ampel? Versuch doch mal den Gang rauszunehmen und so im Leerlauf an der Ampel zu stehen. Wenn das natürlich an einem Berg ist, geht es natürlich nicht, da Du dann zurückrollst. Da dann die Handbremse anziehen.

Vielleicht liegt es daran, dass Du im Leerlauf den Fuß auf der Kupplung hast.

Das ist nur mal so eine Idee von mir. :D

LG kati

Bearbeitet von kati am 22.06.2009 19:44:05


Hallo Soefchen
So wie du den Fehler beschreibst liegst es am Vergaser/Standgas/Leerlauf Einstellung Düsen/Spritfilter verstopft.
Wenn der Fehler nur beim Bremsen Auftritt kann auch der Anschluss vom Bremsservo
Undicht sein und Nebenluft ziehen.


@ Kati: Ich halte im Stehen nicht die Kupplung getreten. Aber das ist ja auch gar nicht das Problem. Wenn ich während des Bremsvorgangs die Kupplung trete - und das muss ich ja früher oder später tun - geht der Motor aus. Ebenso, wenn ich keinen Gang drin habe und bremse.
@Moped: Wie dramatisch wären denn die Sachen, die du vermutest? Sprich, wäre die Reparatur mit sehr hohen Kosten verbunden?
Viellleicht sollte ich noch erwähnen, dass ich das Problem umgehen kann, wenn ich den Choke wieder ziehe. Auch wenn das Auto schon lange warmgelaufen ist. Das könnte für die Diagnose relevant sein.


Wenn du den Choke ziehst wird das Verbrennungs Gemisch Angereichert ( mehr Sprit) das spricht für ein Verstopften Vergaser. Such dir eine Preiswerte Werkstatt und lasse diesen Reinigen und Neu Einstellen circa 100 Euro.
Alternative einen anderen Vergaser vom Verwerter und Auswechseln.
Wahrscheinlich ist bei längerer Autobahn fahrt Schmutz aus dem Tank in den Vergaser gelangt, gegebenfalls Spritfilter Montieren


Vergaser vom Verwerter liegen in der Regel schon sehr lange und sind meist noch mehr verharzt...
Am besten aufmachen, das Schwimmernadelventil reinigen und die Düsen. Neue Dichtungen nehmen!!
Und die Kraftstoffleitungen mal kontrollieren, manchmal sind die schon so porös, daß da Luft eindringt und sich Blasen bilden.


Sind die Kerzen geputzt? Bei einem älteren Auto musst du alle Register
ziehen! :lol: :sabber:

risiko

Bearbeitet von risiko am 23.06.2009 00:58:05


@ risiko:Sind die Kerzen geputzt? Bei einem älteren Auto musst du alle Register
ziehen!

Falls die verrußt oder verschlissen sein sollten (Elektrodenabstand, Kerzengesicht!), dann hättest Du Startprobleme bzw. Aussetzer beim Beschleunigen.
Auf den Leerlauf wirkt sich das am wenigsten aus.
Aber wenn man schon dabei ist, kann man solche Dinge ja auch gleich mitkontrollieren...

Und guck mal. ob alle Unterdruckleitungen (z.B. zum Bremskraftverstärker) auch dicht sind, sonst magert das Gemisch auch stark ab, und DAS macht sich beim Leerlauf bemerkbar.

Bearbeitet von Gerrit am 27.06.2009 23:13:59



Kostenloser Newsletter