Outlook E-Mail Fehlermeldung


Hallo zusammen,
beim öffnen des Outlook Express
öffnet sich ein kleines Fenster und zeigt eine Fehlermeldung an.
bei der Verbindung zum Server ist ein Fehler aufgetreten
ganz am ende steht eine Fehlernummer: 0x800CCC0E
mit diesem Hinweis kann ich nichts anfangen
vielleicht hat einer eine Idee


technische Info von Microsoft: hier
Wahrscheinlich versucht Dein Outlook, sich die neuesten EMails aus dem Netz zu holen; dabei ist etwas schief gegangen. Die Internet-Verbindung scheint da zu sein, aber die Känäle (Ports) für die EMail sind blockiert - hast Du einen Virenscanner mit Firewall oder sowas, der Outlook vielleicht blockiert? Hat es früher funktioniert? Wenn ja - was hast Du geändert? ;) Wenn nein - überprüfe die Einstellungen im Outlook zu Deinem EMail-Konto: da musst Du auch irgendwo die Portnummern eingeben; vielleicht hast Du Dich vertippt.


Wenn du eine Fehlermeldung angibst, solltest du nicht große Teile auslassen ....


ich hatte erst einen Virus auf den Rechner, danach wurde alles neu installiert, jedoch nicht das Outlook Express,
ich hab selbst versucht dieses zu installieren,
dabei habe ich mich wohl vertippt
ist es möglich dies Rückgängig zu machen und danach alles noch einmal ein zu geben ?
der Vierenschutz ist Avira


Zitat (Fraufrauke @ 13.03.2012 18:57:03)
ich hatte erst einen Virus auf den Rechner, danach wurde alles neu installiert, jedoch nicht das Outlook Express,
ich hab selbst versucht dieses zu installieren, dabei habe ich mich wohl vertippt

Der Rechner wurde neu aufgesetzt, ohne dass Outlook weg war? Geht nicht, dein Rechner ist aktuell nicht sauber.
Bei was has du dich vertippt?

such mal nach "Outlook Konto ändern": da findest Du Beschreibungen. Menüpunkt müsste sein "Extras / Kontoeinstellungen / EMail"; dort Adresse, Server und Portnummern prüfen. Sicher hast Du von Deinem Provider eine Anleitung dafür bekommen - oder findest sie im Internet.


bei dem Outlook Express steht

Ein Fehler ist bei der Ausführung der noch anstehenden Aufgaben
aufgetreten. Weitere Informationen

Bei der Verbindung zum Server ist ein Fehler aufgeterten Konto:
Meine E-mail Adresse Server: meine E-Mail Adresse Protokoll: POP3, Port:
110, Secure (SSL): Nein, Socketfehler:10061, Fehlernummer: 0x800CCC0E


Könnte immernoch der Virus sein.

Ansonsten http://support.microsoft.com/kb/191687/de - Abschnitt "Abhilfe".
Und weshalb nutzt du kein SSL? Und POP3 statt IMAP?

Dein Emailanbieter wäre auch interessant, ebenso deine Einstellungen, die du in Outlook hast für diesen (natürlich ohne dein Passwort und deine Emailadresse in Form abc@meinEmailanbieter.endung).

Bearbeitet von DerDieDas am 13.03.2012 19:19:40


das Outlook wurde auch gelöscht und neu Installiert jedoch nicht komplett
bei dem restlichen Installieren musste ich ein Kennwort oder wie sich das nennt ein geben
und dabei habe ich mich wohl vertippt.

bei Extras steht bei mir
Senden und empfangen
Alle syncronisieren
Adressbuch
Absender zum Adressbuch hinzufügen
Nachrichtenregeln
Konten Optionen


Zitat (Fraufrauke @ 13.03.2012 19:08:02)
Bei der Verbindung zum Server ist ein Fehler aufgeterten Konto:
Meine E-mail Adresse Server: meine E-Mail Adresse Protokoll: POP3, Port:
110, Secure (SSL): Nein, Socketfehler:10061, Fehlernummer: 0x800CCC0E

Ist das so die Fehlermeldung - also nix als Adresse für den Server und für Deine Adresse eingetragen?
Dann kann er auch keine Verbindung aufbauen :)
Dann musst Du unter Extras / Kontoeinstellungen diese Einträge vornehmen.
@derdiedas: SSL scheint immer noch nicht jeder Provider zu machen :( POP3 nehme ich auf meinem "Haupt"-PC, um alle Daten offline zu haben und auch mal schnell ohne Verbindung zu gucken. Die anderen PCs haben IMAP.
Edit: also bei Dir Konto Optionen - da fehlen wohl alle Einträge. Muster gibts im Internet oder beim Provider

Bearbeitet von chris35 am 13.03.2012 19:27:07

Zitat (Fraufrauke @ 13.03.2012 19:23:26)
das Outlook wurde auch gelöscht und neu Installiert jedoch nicht komplett

Ähhh ..... wie das? :pfeifen:
Wenns nicht komplett gelöscht wurde, kann der Virus noch drauf sein.

Geht es den erst seit der "Neuinstallation" nicht mehr -> falschens Passwort eventuell
Oder ging es danach noch und der Fehler trat plötzlich auf?

Unter "Optionen" sollten deine Kontoeinstellungen sein / oder unter "Konten".

@SSL/TSL, irgendwas MUSS man nehmen, sonst ist es einfach eine virtuelle Postkarte, die jeder lesen kann. Und ich kenn keinen Provider, der nicht eine verschlüsselte Verbindungsart anbietet.
Mit IMAP kann man das gleiche wie mit POP3, nur dass die Emails dort nicht vom Server gelöscht werden (je nach Einstellung). So hat man ein Backup Zuhause und beim Anbieter. Da muss nur einmal die Festplatte kaputtgehen und weg sind die Sachen.

Bearbeitet von DerDieDas am 13.03.2012 19:27:50

das Outlook ging von Anfang an nicht
als ich das Outlook öffnete musste ich einen Namen und ein Paswort eingeben
das wohl falsch war
bei Extras habe ich die Option Konten gefunden
zur Auswahl sind
Alle
E-Mail
News
Verzeichnisdienst


E-Mail dürfte wohl dein Zielgebiet sein.


ich möchte halt diese Einstellungen rückgängig machen,
nur aber wie ?


Was steht den unter Optionen/Konto/Email?


bei Konten öffnet sich Internetkonten
und bei Optionen
Signaturen
Allgemein
Rechtschreibung
Lesen
Sicherheit
Bestätigungen
Verbindung
Senden
Wartung
Einstellung


Schau mal bei "Verbindung".


So, ich habe jetzt mal auf dem alten XP nachgeschaut: bei mir Outlook Express 6.
Dort gibt es den Menüpunkt Extras, darunter Konten.
Dann auf die Registerkarte E-Mail.
Dort sollte ein E-Mail-Konto in dem weißen Fenster stehen (im Prinzip können auch mehrere rein).
Das vorhandene Konto anklicken und mit dem Mausknopf "Eigenschaften" rechts die Einträge kontrollieren:

Es öffnet sich ein neues Fenster mit den Registerkarten "Allgemein", "Server", "Verbindung", "Sicherheit" und "Erweitert". Unter "Allgemein" steht unter E-Mail-Konto der Name des Kontos, darunter die Benutzerinformationen Name (z.B. Jens Mander), Organisation (nix), E-Mail-Adresse (z.B. jmander@fragmichnich.de und Antwortadresse (nix). Darunter ein Häkchen gesetzt: "dieses Konto beim... einbeziehen"

Registerkarte "Server":
die Einträge dort (Posteingang, Postausgang, Kontoname, Kennwort) und Ankreuzkästchen für Authentifizierung müssen SO eingegeben werden, wie es Dir der Provider sagt!

Wenn im obigen weißen Fenster KEIN E-Mail-Konto gelistet ist, kannst Du mit einem Mausknopf rechts ein neues Konto erstellen - dann sollte der übliche Start-Dialog beim Neu-Einrichten von Outlook kommen. Vielleicht kannst Du auch das vorhandene Konto einfach löschen und hiermit neu starten, wie es in Deiner Beschreibung stehen sollte.

Du siehst, es sind eine ganze Menge Einstellungen - wenn Du die nicht kennst, können wir Dir so einfach nicht weiterhelfen: guck bitte nach, was Dein Provider schreibt oder lass Dir von jemand helfen!


Zitat (DerDieDas @ 13.03.2012 19:25:43)
@SSL/TSL, irgendwas MUSS man nehmen, sonst ist es einfach eine virtuelle Postkarte, die jeder lesen kann. Und ich kenn keinen Provider, der nicht eine verschlüsselte Verbindungsart anbietet.
Mit IMAP kann man das gleiche wie mit POP3, nur dass die Emails dort nicht vom Server gelöscht werden (je nach Einstellung). So hat man ein Backup Zuhause und beim Anbieter. Da muss nur einmal die Festplatte kaputtgehen und weg sind die Sachen.

Stimmt, gerade mal geguckt: inzwischen kanns ja sogar tOff.... ;) Klar, EMail ist wie eine Postkarte - SSL hilft ein wenig...
Auf meinem POP3 halte und archiviere ich die Mails; nach einer Woche werden sie vom Server gelöscht; inzwischen sollte der PC sein Backup haben... Die IMAPS gucken sich nur die aktuellen Mails an und löschen nur den Mist raus. Könnte man sicher rein mit IMAP lösen, hat sich bei mir aber so entwickelt und bewährt.

Zitat (DerDieDas @ 13.03.2012 19:00:40)
Der Rechner wurde neu aufgesetzt, ohne dass Outlook weg war? Geht nicht, dein Rechner ist aktuell nicht sauber.
Bei was has du dich vertippt?

Was sie offenbar meinte, dass Alles gelöscht wurde (Neuinstallation), und neu installiert wurde. Outlook Express wurde jedoch nicht neu installiert (wahrscheinlich meinte sie eingerichtet).

Insofern wird der Rechner durchaus sauber sein, und ein "reines" Konfigurationsproblem sein.

ich hatte die letzten Tage keine Internetverbindung deshalb melde ich mich erst jetzt wieder Konfigurationsproblem ist das richtige Wort
um das Problem zu lösen bin ich wie es chris 35 geschrieben hat vor gegangen,
welchen Fehler ich bei der Eingabe gemacht habe weiss ich nicht,
jetzt läuft es wieder.


Danke an alle die geschrieben haben
Gruß monika



Kostenloser Newsletter