Kann keine längeren E-mails schreiben: Seite springt immer weg


Ich hoffe hier kann mir jemand helfen.

Meist schreibe ich nur kurze Mails, aber so ab und an sind auch mal längere nötig.

Seit Freitag versuche ich nun eine etwas längere E-mail zu schreiben. Da ich zwar keine Abätze mache, aber öfter eine neue Zeile anfange, springt mir beim dritten oder vierten Mal die ganze Seite weg und ich lande ständig auf verschiedenen Seiten im Netz, die ich gar nicht kenne.

Hat da jemand eine Erklärung für?

Danke schon mal. :blumen:


Schreibts du deine Emails über einen Browser (also gmx.de, web.de etc.) oder über ein Email-Programm? (Thunderbird, Outlook)


Über gmx.de


Ich schreibe "Briefe" oft in WORD und bringe sie per "copy and paste" in das Mailformular.
Das hat den Vorteil, dass ich die Rechtschreibkorrektur nutzen kann.
So kannst Du gmx vielleicht erstmal überlisten, bis die IT-Experten vielleicht die Ursache für den Fehler finden?


Das Problem hatte ich auch schon. Habe dann einfach mein Touchpad ausgeschaltet. Dann ging es wieder :)

LG


Dann schau mal, ob du einen Pop-Up Blocker aktiviert hast. Das sollte nervige Werbung verhindern. Müsstest du in den Einstellungen von deinem Browser finden :)


@ Galadriel, Touchpad habe ich nur am Läppi, nicht am PC

Pop-Up Blocker habe ich auf meinem Acount nicht aktiviert, aber wohl GG auf seinem. Er ist aber eher am Läppi und ich am PC.

Kann das evtl. mit einem Sicherungsausfall letzten Freitag zusammenhängen?

Mein PC war auf Stand-By Modus.


@tante ju, nochmal zum erklären? Du bist auf der Webseite von deinem Mailanbieter und wenn du schreibst ändert sich auf einmal die Seite und du bist z.B. bei Lieschen Müller auf der Seite mit Hemden. Verstehe ich das so richtig?


Ja Nachi, so verstehst du das richtig.

Ich kann aber auch plötzlich in meinem eigenen Bilderordner landen. :verwirrt:

*schäm* Kann vielleicht einer der Mods mal meine bescheuerte Themenüberschrift korrigieren?

Danke.

Bearbeitet von tante ju am 28.10.2013 22:20:24


Wenns das Touchpad nicht ist, dann vielleicht eine Tastatur mit "weich" gewordener Strg-Taste? Dann reicht die kleinste Berührung um die Taste zu drücken und statt einem Buchstaben aktiviert man einen Menübefehl.

Das passierte mir auch mal bei längerem Schreiben, wenn ich nachlässig wurde und die Tasten am Rand touchierte, also vielleicht liegt's daran?
Mal eben mit älterer Tastatur Gegenprobe machen? Die kauf ich mir zwar auch nicht neu wenn die alte noch funktioniert, aber vielleicht hat die alte ja andere Macken als die jetzige?

Bearbeitet von TischFee am 23.09.2016 18:39:21


3 jahre später......


@TischFee: wir hoffen, das tante ju die Mail inzwischen verschickt hat :pfeifen:



Kostenloser Newsletter