Fehlermeldung E70: Privileg express 1600


:( :unsure: :heul: ich verzweifel an meiner eben erstandenen Waschmaschine......
Beim Verkäufer lief sie eben noch einwandfrei...kaum bei mir aufgestellt tut sich nichts.... nach dem Frauencheck (alle Knöpfe mal drücken,vllt tut sich ja doch was) piepte sie vergnügt vor sich hin und zeigte mir kurz die Fehlermeldung E70

:heul: Im Internet finde ich nichts brauchbares zu dem Thema....obwohl man ja immer alles googlen kann :( :angry: :huh:


Vielleicht kann mir hier ja jemand weiterhelfen :blink:


Hast Du keine Bedienungsanleitung?

Kontakt:
https://www.privileg.de/service/

Bearbeitet von viertelvorsieben am 04.10.2015 21:11:42


guck mal hier, da hatte schon mal jemand denselben Fehlercode. Vielleicht hilft Dir das weiter?

Hier auch mal die Bedienungsanleitung, da wird aber kein E70 angegeben...

Bearbeitet von Binefant am 04.10.2015 21:04:23


War mit den Fehlercodes auch schon mal am verzweifeln. Ein Kundenberater meinte die Waschmaschine sei kaput und müsste repariert werden und das kurz nach Ablauf der Garantie... Habe dann selber mal die Waschmaschine teilweise zerlegt und einige Teile gereinigt. Nach dem Zusammenbau bekam ich einen anderen Fehlercode: Irgendein Kabel steckte nicht. Also schwupps die Waschmaschine hochgehoben und das lockere Kabel wieder richtig befestigt. Seitdem funktioniert sie wieder und ich habe ordentlich Geld gespart :D


würde mich mit dem Privileg-Service in Verbindung setzen,od.einen Kundendiensttechniker
kommen lassen


Das wurde auch schon oben geraten, Anemonne. :)


Okay habs nicht gelesen,viertelvorsieben



Kostenloser Newsletter