Bauknecht Wäschetrockner! Wäsche wird nie richtig trocken!


Ich hab da mal ein Problem mit unserem Bauknecht Wäschetrockner: Wenn man 5 kg Wäsche, auf 1100 geschleudert hineingibt und dann das Programm Kochwäsche Schranktrocken wählt, kommt die Wäsche nicht trocken, sondern immer noch leicht feucht aus dem ! Um Wäsche richtig so zu trocknen, sodass man sie weglegen kann muss ich immer das Programm Extratrocken anwählen!!!!

Ist der Trockner kaputt? Was könnte es bringen, die Trommel mit essig auszuwischen? Kann mir mal jemand helfen???? Wenn ja Danke! :blumen:


Ey hömma...wieso steht da nicht MIELE drauf?

Nein, Spaß beiseite.....dass das noch ein bisschen feucht ist, ist normal.....wenn du viel weichgespülteWäsche trocknest, ist das schon nicht schlecht, die Trommel auszuwischen. kann sein, dass die Senoreen das nicht mehr richtig erkennen.


Sagt mal seid ihr beiden verwandt? :o Das ist ja ganz schön verwirrend mit euren fast gleichen Namen :pfeifen:

Sorry für die Threadverhunzung :mussweg:

Bearbeitet von Rheingaunerin am 03.09.2006 23:04:06


Nee, ich glaub wir ham nur beide die gleiche !!!! :lol:

Achja und Miele! Die alte Miele Wasdchmaschine war kaputt, der Trockner nich und da ham wir den noch gelassen! Der war damals im Angebot! Weil wir frisch gabaut hatten, als der Mieletrockner kaputtging, hatten wir kein Geld für nen neuen Miele....
Aber der bauknecht is nich grad so toll......naja Bauknecht :wallbash:


Zitat (Navitronic @ 04.09.2006 19:14:52)
Nee, ich glaub wir ham nur beide die gleiche Waschmaschine!!!! :lol:

Achja und Miele! Die alte Miele Wasdchmaschine war kaputt, der Trockner nich und da ham wir den noch gelassen! Der war damals im Angebot! Weil wir frisch gabaut hatten, als der Mieletrockner kaputtging, hatten wir kein Geld für nen neuen Miele....
Aber der bauknecht is nich grad so toll......naja Bauknecht :wallbash:

Ich hab ja auch nur einen Miele :ph34r:
Der andere ist ein Blomberg Wärmepumpentrockner..... :o aber gut is der trotzdem.

Die Waschmaschine, die zweite is auch Bauknecht...ganz gut, bis jetzt.

Sonst hab ich nur MIELE®-Geräte...

Es kommt auch auf die Wäsche an die getrocknet wird. Die Sensoren können nicht die tatsächliche Feuchtigkeit im Wäschestück messen, das ist verschieden.


Vielleicht sind auch zuviele Flusen im Abluftrohr, war bei Schwiemus Trockner auch so.


:o Oh gott! Muss ich dafür den ganzen Trockner auseinanderbauen????


Man sollte die Sensoren von Zeit zu Zeit mal etwas feucht abwischen, sonst "lesen" die nimmer richtig. Und wenn Du unten vorne am Gerät die Klappe abmachst, dann steckt da so ein Teil drin (sieht aus wie ein Bäckerbackblech, nur dicker); darin setzen sich mit der Zeit ganz viele Flusen ab. Die knäulen nachgerade zusammen. Spüle das mal unter dem Wasserhahn oder mit dem Wasserschlauch vom Garten sauber. Dann sollte trocknen kein Problem mehr sein.



Kostenloser Newsletter