probs bei antivir update


hi an alle,

versuche seit tagen mein tägl.update aufzuspielen...schön, die online gebhren rasen, teils nach 20,30 minuten kommt dann der abbruch und meldung, dass das update nicht erfolgreich war.
hatte den ärger bei antivir schon mal... wa sist da los...


lg guapa


AntiVir hat bei mir früher auch öfters rumgezickt. :zumhaareraufen:
Jetzt habe ich ein anderes Programm und seitdem keine Probleme mehr.

Hast du dich schonmal im AntiVir Support Forum umgeschaut?


Zitat (Lion @ 15.09.2006 10:56:22)
AntiVir hat bei mir früher auch öfters rumgezickt.  :zumhaareraufen:
Jetzt habe ich ein anderes Programm und seitdem keine Probleme mehr.

Hast du dich schonmal im AntiVir Support Forum umgeschaut?


ich habe auch probleme mit
anti vir.
aber schon seit einem monat.
wer kann mir denn mal helfen. :pfeifen:
HILFE
der versucht immer auf das internet zuzugreifen,
gibt aber nach einer minute auf und das wars dann.
und das passiert jede stunde.
auch wenn ich im internet bin kann er die seiten wohl scheinbar nicht finden.
was mach ich falsch

Bearbeitet von InJa am 17.09.2006 19:11:47

Zitat (InJa @ 17.09.2006 14:52:55)


ich habe auch probleme mit
anti vir.
aber schon seit einem monat.
wer kann mir denn mal helfen. :pfeifen:
HILFE
der versucht immer auf das internet zuzugreifen,
gibt aber nach einer minute auf und das wars dann.
und das passiert jade stunde.
auch wenn ich im internet bin kann er die seiten wohl scheinbar nicht finden.
was mach ich falsch

Das Problem hatte ich auch.
Habe dann anti vir erstmal gelöscht und danach neu runtergeladen.
Seitem gehts wieder.
Warum, weiss ich leider auch nicht.

Ihr solltet eure Updates mal in der Nacht vornehmen. Wenn nämlich alle Leute schön zur selben Zeit updaten sind ratzifatzi die Server zu.

HTH


Zitat (InJa @ 17.09.2006 14:52:55)
Zitat (Lion @ 15.09.2006 10:56:22)
AntiVir hat bei mir früher auch öfters rumgezickt.  :zumhaareraufen:
Jetzt habe ich ein anderes Programm und seitdem keine Probleme mehr.

Hast du dich schonmal im AntiVir Support Forum umgeschaut?


ich habe auch probleme mit
anti vir.
aber schon seit einem monat.
wer kann mir denn mal helfen. :pfeifen:
HILFE
der versucht immer auf das internet zuzugreifen,
gibt aber nach einer minute auf und das wars dann.
und das passiert jade stunde.
auch wenn ich im internet bin kann er die seiten wohl scheinbar nicht finden.
was mach ich falsch

Ich würde das Automatische Update auch nicht auf stündlich setzten!

lieber alle 2-3 Tage und die Option "Nachholen, falls nicht online"


Viel Erfolg :rolleyes:

tja ihr süßen,
ob stündlich oder alle 2 tage
"wat nicht geht dat geht eben nicht.
ich werde es mal mit löschen von antivire und neu laden probieren.
aber heute nicht mehr........
danke für eure hilfe! :blumen:


:blumen:
danke für den tip mit neuladen.
hab ich gemacht und jetzt
klappt alles wieder.
schönen tag noch !!!! :blumen:


Zitat (InJa @ 19.09.2006 16:38:05)
:blumen:
danke für den tip mit neuladen.
hab ich gemacht und jetzt
klappt alles wieder.
schönen tag noch !!!! :blumen:

:jupi: Freu mich, dass ich helfen konnte, hab nämlich
ansonsten null Ahnung bei Problemen, die den Computer betreffen. :blumen:

hatte nach meinem post abends probiert, da ging es.
im report wurde definiert, dass er einen update serverwechsel versuchte...
also nehme ich bei mir an, dass ich tatsächlich zu zeiten hohen aufkommens dabei war...

lg guapa


dank eurer hilfe weiß ich wenigstens was ich machen muss
wenn es mal wieder einige tage nicht funktioniert.

ich wünsch euch noch einen sonnigen sonntag



Kostenloser Newsletter