keine url: in der location bar


hallo, mein laptop zeigt keine url in der location bar mehr an. wo kann ich das einstellen? meine startseite ist eingestellt aber die url sieht man nicht und auch jetzt hab ich keine, nur leere :(


Meinst du das Feld zum URL Eingeben fehlt, oder es bleibt immer leer? Ich verstehe nicht ganz


Ansicht

Symbolleiste

Adressleiste (IE) Navigation Symbolleiste (FF) anklicken

Bearbeitet von Nobody am 27.11.2006 18:12:54


:heul: ansicht? mist, kannste mir das auf englisch schreiben, hier ist alles auf englisch.
geh ich zu my computer und control panel?


Zitat (Eisbär @ 27.11.2006 18:07:46)
Meinst du das Feld zum URL Eingeben fehlt, oder es bleibt immer leer? Ich verstehe nicht ganz

ja genau das meine ich.

Hm, ich müsste mal nachsehen, wie das englisch ist, aber vielelicht weiß es auch jemand anders.

Es ist schon der IE?


ne, oben beim internet explorer, die dritte option, sowas wie view oder so könnte ja da stehen. wenn du darauf klickst, der erste punkt, (da öffnen sich dann unterpunkte, mach einfach erstmal überall nen haken dran, schadet nicht, wahrscheinlich fehlt beim 2. unterpunkt ein haken?)

ansonsten kann es auch sein, dass du sie ausversehen verschoben hast, dann such, ob irgendwo etwas mit "adress" steht, wohinter eigentlich die url stehen würde. das musst du dann versuchen nach unten zu ziehen, dann kannst du sie auch wieder sehen.


Zitat (pepsi @ 28.11.2006 17:18:34)
ne, oben beim internet explorer, die dritte option, sowas wie view oder so könnte ja da stehen. wenn du darauf klickst, der erste punkt, (da öffnen sich dann unterpunkte, mach einfach erstmal überall nen haken dran, schadet nicht, wahrscheinlich fehlt beim 2. unterpunkt ein haken?)

ansonsten kann es auch sein, dass du sie ausversehen verschoben hast, dann such, ob irgendwo etwas mit "adress" steht, wohinter eigentlich die url stehen würde. das musst du dann versuchen nach unten zu ziehen, dann kannst du sie auch wieder sehen.

Ja, stimmt beides, der Haken fehlte und die Adress konnt ich auch durch egalwohin ziehen und nun ist sie da. juchu, danke !!!

supi =)



Kostenloser Newsletter