Firefox 2.0.0.2 / Unbekanntes Plugin: Manuell Laden von (video/x-msvideo)


Hallo zusammen

Habe leider kaum Ahnung von Computern, bin zwar früher recht fit gewesen, aber das war zu Zeiten von WIN NT :wüste: :wüste: :wüste:
Alle Neuerungen sind aus persönlichen Gründen an mir vorbei gegangen. Jetzt arbeite ich mehr oder minder Erfolgreich unter WIN 2000

Mein Problem:

Ich wollte von einer Website (dem Mitgliederbereich vorbehaltenen Seite) mit Firefox 2.0 ein Video hochladen. Leider kommt nur eine Fehlermeldung "fehlende Plugins".
Automatisches Laden funktioniert bei mir nicht.
Als fehlendes Plugin wird angegeben: (video/x-msvideo)
Welches Plugin muß ich hochladen, damit ich mir das Video ansehen kann.

Für Eure Hilfe bedanke ich mich im voraus.
Master of Stone

PS
Über die Suchfunktion habe ich leider nichts passendes gefunden.


Das Problem kenne ich wohl, mir hat dieser Threat weiter geholfen.


was auch mir immer hilft, sind die tipps von
road runner

lies dich ein wenig durch.


Zitat (Master_of_Stone @ 14.03.2007 14:37:02)
Hallo zusammen

Habe leider kaum Ahnung von Computern, bin zwar früher recht fit gewesen, aber das war zu Zeiten von WIN NT  :wüste:  :wüste:  :wüste:
Alle Neuerungen sind aus persönlichen Gründen an mir vorbei gegangen. Jetzt arbeite ich mehr oder minder Erfolgreich unter WIN 2000

Mein Problem:

Ich wollte von einer Website (dem Mitgliederbereich vorbehaltenen Seite) mit Firefox 2.0 ein Video hochladen. Leider kommt nur eine Fehlermeldung "fehlende Plugins".
Automatisches Laden funktioniert bei mir nicht.
Als fehlendes Plugin wird angegeben: (video/x-msvideo)
Welches Plugin muß ich hochladen, damit ich mir das Video ansehen kann.

Für Eure Hilfe bedanke ich mich im voraus.
Master of Stone

PS
Über die Suchfunktion habe ich leider nichts passendes gefunden.

guckst du :blumen: da sind alle endungen - und was du brauchst


Kostenloser Newsletter