Fehler im Laufwerk: Abbruch beim Hochfahren


Ich habe mal eine Frage. Die Freundin von meiner Tochter hat einen PC mit Win 98 und wenn sie den "hochfährt" kommt das Win 98-Zeichen aber bevor der Desktop erscheint heißt es "Fehler im Laufwerk". Was könnte das sein? :blumen:

Ich habe noch vergessen zu erwähnen, dass beim Test bei uns zuhause alles in Ordnung war!

Bearbeitet von usch am 05.10.2007 21:39:38


Mal versuchen im abgesicherten Modus hochzufahren (F8) und dann die Datenträgerüberprüfung durchführen.


Nicht schlagen. Aber es kann nicht sein, dass einfach eine Diskette oder CD drin ist?
Ich weiß, ist banal - aber wenn man nicht davor sitzt muss man manchmal erst drauf kommen.


Zitat (Charly_70 @ 05.10.2007 21:48:32)
Nicht schlagen. Aber es kann nicht sein, dass einfach eine Diskette oder CD drin ist?
Ich weiß, ist banal - aber wenn man nicht davor sitzt muss man manchmal erst drauf kommen.

Ich danke Euch! Aber Charly 70, eine Diskette ist nicht im Laufwerk gewesen. :blumen:

Da würde auch ne andere Fehlermeldung kommen!


Zitat (Don Promillo @ 05.10.2007 21:45:02)
Mal versuchen im abgesicherten Modus hochzufahren (F8) und dann die Datenträgerüberprüfung durchführen.

Don Promillo, ich bin ja auch nicht gerade blöd was PC's angeht aber wann muss man denn F8 drücken um den abgesicherten Modus zu erreichen? Gleich am Anfang??? :blumen:

Ich muss Euch leider jetzt verlassen, habe noch Besuch bekommen. Ich werde morgen mal wieder hier reinschauen, vielleicht kann ja einer von Euch mir helfen.

Einen schönen Abend für Euch,

Usch :blumen:


Zitat (usch @ 05.10.2007 21:52:21)
Zitat (Don Promillo @ 05.10.2007 21:45:02)
Mal versuchen im abgesicherten Modus hochzufahren (F8) und dann die Datenträgerüberprüfung durchführen.

Don Promillo, ich bin ja auch nicht gerade blöd was PC's angeht aber wann muss man denn F8 drücken um den abgesicherten Modus zu erreichen? Gleich am Anfang??? :blumen:

Ja, beim Bootvorgang!


Kostenloser Newsletter