Bei mir sitzt ne Blondine auf der WaMa---: denn sie leckt....


Blöder Witz, ich weiß (sorry, Blondis)...
Davon mal ab, vor ca. einem Jahr hatte ich das Problem mit meiner Privileg Duo 51 (?) schon mal. Und plözlich gings dann wieder (hatte eigentlich nix gemacht?)
Nun, seit kurzem trit pro Waschgang ca. ein halber Liter H2O + Weichspüler aus - aus dem Gehäuse, also sprich: da, wo beim Toplader an der VOrderseite das Blech in den Sockel übergeht)... zusätzlich steht im Fach für Weichspüler das Wasser noch nach dem Waschen.
Hab schon überlegt, ob das Wasser nicht vollständig abgepumpt wird (zumal die Wama echt komische Geräusch macht (solange ich sie hab klingt sie wie n Helicopter))...
Das FLusensieb ist sauber, aber es schwabt immer Wasser raus wenn ich das Fach öffne und die Plörre riecht nicht grad wie Chanel Nr. 5...
Weiß jemand, was das sein könnte?

Danke,
goody
PS: ich sollte vielleicht erwähnen, daß die Wama bestimmt schon 15 Jahre auf dem Buckel hat, ne Neuanschaffung aber nicht im Budget ist und daß wir sehr kalkhaltiges Wasser haben.


Genau diese Symptome hatte meine WaMa auch...war ein Lagerschaden, die Kugeln kullerten durch die Gegend, als sie dann auf den Schrott gebracht wurde. Ich befürchte, Du wirst um den Kauf einer neuen Maschine nicht herumkommen...oder Du greifst zum Waschbrett...


:blink: :blink: Das klingt ja gar nicht gut.. aber ich muß wiederholt anmerken: das Problem hatte ich letztes Jahr auh schon mal und... plötzlich wars okay.... Weiß echt nicht mehr ob (und wenn was?) ich gemacht hab....

Sie hat ne Unwucht (die hat se schon, seit sie bei meiner Schwester wohnte, daher die Lautstärke und der Heli-Vergleich - (wohne direkt nem Klinikum mit ca 5 Heli-Einsätzen pro Tag)) Letztes Jahr sprang sie mir einmal durch die Küche (ungünstig, da sie von Herd und Spüle eingepfärcht wird) und ich glaube, danach ist sie ruhiger geworden und so....

:( :( Ne Neuanschaffung lohnt sich nicht mehr (weiß ja gar nicht, wie lange ich noch allein wohne.... aber die Freiheit, 1 Mal die WOche (Samstags) Waschen zu können und am SOnntag denn meinen geliebten Bügelmarathon zu absolvieren mag ich mir nicht nehmen lassen...


also bei meiner damaligen Privileg hatte sich ein stoßdämpfer immer wieder losgerüttelt, den hab ich dann mit so ner art alu?rohr wieder dranbekommen und dann war ruhe.
Also das wasser rauskommt da wo da flusensieb ist ist normal, die maschine pumpt aber das wasser was im schlauch ist geht wieder zurück wenn die pumpe ausschaltet, kann auch mal ein halber liter sein wenn dein abwasserschlauch hoch hängt :blumen:
aber warum das riecht keine ahnung??


Ist denn ein Waschsalon, so es denn einen in deiner Nähe gibt, so teuer?

Ich weiss es nicht, kann ich mir aber nicht vorstellen, wenn es nur für einige Zeit ist, dann wär das doch eine Möglichkeit


hmmm....

also regelmäßig sollte kein halber Lieter wasser aus der Maschine laufen. Das Geräusch kann auch daher rühren, daß die Trommel irgendwo gegen einen Schlauch knallt, der sich ggf. gelöst hat.

Der Geruch lässt sich normalerweise durch ein paar Kochwäschen beseitigen.


Das mit dem Geruch kann passieren, wenn der Abwasserschlauch nicht flach auf dem Boden läuft, sondern stellenweise hochsteht, sogenanntes Kontergefälle. Dann fließt das Wasser immer zurück und müffelt irgendwann.
@Goody:
Wenn Du schreibst, die Maschine hat schon seit längerem eine Unwucht, ist das leider noch ein Indiz für einen Lagerschaden :( , aber 100 pro kann ich das auch nicht sagen. Wie gesagt, meine alte WaMa, übrigens auch ein Toplader, das Alter kommt auch hin...genau das selbe. :(


War bei meiner Privileg genauso, zusätzlich hatte der Dichtungsring ein Loch und musste ausgetauscht werden. 2 Monate später war sie dann total hinüber und da war sie erst 5 Jahre alt. Seitdem bestelle ich nichts mehr bei Quelle. Die war nämlich sauteuer, das ein Wasch-Trockenautomat war. :(


Wenn nach dem letzten Spülgang (Weichspülen) zu viel Wasser im Weichspülerfach ist, dann ist mit großer Wahrscheinlichkeit der Saugheber verstopft. Sauber machen soll bekanntlich helfen.


Zitat (Goody @ 07.10.2007 21:47:32)
Blöder Witz, ich weiß (sorry, Blondis)...
Davon mal ab, vor ca. einem Jahr hatte ich das Problem mit meiner Privileg Duo 51 (?) schon mal. Und plözlich gings dann wieder (hatte eigentlich nix gemacht?)
Nun, seit kurzem trit pro Waschgang ca. ein halber Liter H2O + Weichspüler aus - aus dem Gehäuse, also sprich: da, wo beim Toplader an der VOrderseite das Blech in den Sockel übergeht)... zusätzlich steht im Fach für Weichspüler das Wasser noch nach dem Waschen.
Hab schon überlegt, ob das Wasser nicht vollständig abgepumpt wird (zumal die Wama echt komische Geräusch macht (solange ich sie hab klingt sie wie n Helicopter))...
Das FLusensieb ist sauber, aber es schwabt immer Wasser raus wenn ich das Fach öffne und die Plörre riecht nicht grad wie Chanel Nr. 5...
Weiß jemand, was das sein könnte?

Danke,
goody
PS: ich sollte vielleicht erwähnen, daß die Wama bestimmt schon 15 Jahre auf dem Buckel hat, ne Neuanschaffung aber nicht im Budget ist und daß wir sehr kalkhaltiges Wasser haben.

kein witz,

:heul: aber die einspülkammer waschpulver-Klarspüler kann man ganz herraus ziehen, um sie mal komplett zu reinigen, die einspülung von klar-weichspülern in der abgetrennten kammer ist dreckig gelinde gesagt, und mit unter verstopft.

reinige die einspülkammer, und du bist bist danach wie eine brünette, dunkelhaarige, braune, schwarze schlaue...................................................
waschmaschinen bediener...in!!!!!!!!!!!!!!!!!!!!!! B)

www.teamhack.de

Da verklemmt wahrschl. irgendetwas die Pumpe, dadurch wird das wasser nicht komplett abgepumpt und die Wama schleudert mit Wasser.



Kostenloser Newsletter