Waschmaschinen Problem: Läuft immer mit Wasser voll.


Hallo Leutz,

meine Waschmaschine nervt mich total. Die läuft nämlich immer mit Wasser voll.
Komischerweise aber mal mehr und mal weniger.

2 mal war es schon der Fall, dass sogar Wasser in der Trommel stand. Musste dann vor dem Waschen erst mal Abpumpen.

Habe den Kundendienst gerufen, aber als der da war, ging natürlich alles einwandfrei. :wallbash:

Er meinte es würde wohl am Magnetverschluss liegen. Dass der nicht ganz dicht ist, oder dass ein Fremdkörper da drin war der das vollständige Schließen verhindert hat.

Habt ihr ne Idee was ich machen könnte, oder muss ich das Teil reparieren lassen?


mal ganz nebenbei nach dem Waschen den Wasserhahn abdrehen :P sollte ohne Aufwand den Fehler beheben ;)


Zitat (Nachi @ 20.04.2008 21:20:42)
mal ganz nebenbei nach dem Waschen den Wasserhahn abdrehen :P sollte ohne Aufwand den Fehler beheben ;)

Ja schon, mach ich aber nie. An dem Hahn hängt eben alles dran, den kann ich nicht ständig auf und zu drehen. Das mach ich eigentlich nur, wenn ich für längere Zeit das Haus verslassen.

aber Moment mal wenn deine WaMa schon jetzt vollläuft hast du da keine Angst das du das ganze Haus einweichen könntest wenn der Verschluss mal ganz versagt? Eventuell einen zusätzlichen Sperrmechanismus in den Schlauch einfügen wenn da alles dran hängt...


Wenn der Kundendienst den Fehler evtl. schon festgestellt hat, warum hat er das Teil nicht gleich gewechselt?


Zitat (Sparfuchs @ 20.04.2008 21:29:40)
Wenn der Kundendienst den Fehler evtl. schon festgestellt hat, warum hat er das Teil nicht gleich gewechselt?

Naja, als der da war ging es ja wieder. Daher auch die Theroie mit dem Fremdkörper der sich da verklemmt hat. Aber jetzt gehts ja schon wieder los... :labern:

Eigentlich kann ich mir das nicht vorstellen, vor dem Magnetventil ist doch ein Sieb.
Bist du sicher das es Frischwasser ist?


Zitat (Sparfuchs @ 20.04.2008 21:33:19)
Bist du sicher das es Frischwasser ist?

Ja, ist definitiv Frischwasser. Aus dem Abfluss läuft nix zurück.

Läuft das Wasser vor dem waschen rein?
Ich tippte jetzt auf Flusensieb - aber meine Waschmaschine blinkt dann und stoppt dann automatisch und dann hab ich noch Wasser in der Trommel........


Zitat (Don Promillo @ 20.04.2008 21:34:46)
Ja, ist definitiv Frischwasser. Aus dem Abfluss läuft nix zurück.

Dann liegt es tatsächlich am Magnetventil-da kommt du nicht um eine Reparatur herum.

Also die Maschine pumpt nach dem Waschen ganz normal ab. Danach ist die Maschine leer. Kontrolliere das auch immer am Sieb unten.

Aber nach ein paar Tagen hat sich schon wieder Wasser angesammelt, welches dann herausläuft wenn ich den Siebverschluss aufschraube. :(


Don hast du mal den Stecker gezogen? nicht das ein Schaltfehler immer mal Wasser ziehen lässt...


Zitat (Nachi @ 20.04.2008 21:39:36)
Don hast du mal den Stecker gezogen? nicht das ein Schaltfehler immer mal Wasser ziehen lässt...

Nein noch nie. Aber ich schalte die Maschine nach dem Waschen ja immer aus. Langt das nicht?

Zitat (Don Promillo @ 20.04.2008 21:38:05)
Aber nach ein paar Tagen hat sich schon wieder Wasser angesammelt, welches dann herausläuft wenn ich den Siebverschluss aufschraube. :(

Meinst du unten die Fremdkörperfalle? Das Flügelrad ist immer von Wasser umgeben, das ist normal.

Zitat (Don Promillo @ 20.04.2008 21:41:11)
Nein noch nie. Aber ich schalte die Maschine nach dem Waschen ja immer aus. Langt das nicht?

sollte so gehen....aber wenn ein Schalter oder ein Schaltkreis da kaputt ist könnte es in einem sehr unwahrscheinlichen fall sein das sie trotzdem Strom nimmt und Schaltbefehle ausführt....

Zitat (Nachi @ 20.04.2008 21:43:44)
sollte so gehen....aber wenn ein Schalter oder ein Schaltkreis da kaputt ist könnte es in einem sehr unwahrscheinlichen fall sein das sie trotzdem Strom nimmt und Schaltbefehle ausführt....

Glaube ich nicht, denn dann wäre das Ventil ganz offen...... da wäre schon alles überschwemmt.

Zitat (Sparfuchs @ 20.04.2008 21:41:46)
Meinst du unten die Fremdkörperfalle? Das Flügelrad ist immer von Wasser umgeben, das ist normal.

Ja genau. Das meine ich. Nach dem Abpumpen ist da aber kein Wasser mehr drin. Das läuft erst danach wieder voll. Dürfte ja eigentlich nicht sein.

Zitat (Don Promillo @ 20.04.2008 21:48:04)
Ja genau. Das meine ich. Nach dem Abpumpen ist da aber kein Wasser mehr drin. Das läuft erst danach wieder voll. Dürfte ja eigentlich nicht sein.

Solange es nur da unten drinn ist-kein Problem. Es bleibt immer ein Rest Wasser zurück.
Hatte ich bis jetzt bei jeder Wama. Kann sein das direkt nach dem Abpumpen nichts drinn ist, aber im Abwasserschlauch noch ein Rest, der dann zurückfliest.

Mich nervt es halt nur, dass es manchmal auch bis hoch in die Trommel läuft. Denn das ist nicht normal. Hab aber auch keinen Bock auf ne Reparatur. Dann muss man wieder alles auseinander nehmen.

Hmm, oder kann es vielleicht daran liegen, dass das Abwasser von meiner Spülmaschine immer in die WaMa läuft. Die hängen nämlich am selben Abfluss dran.


ja genau das kann es sein...wenn der Druck zu groß ist kann natürlich das Wasser der Spülmaschine zurück in den Ablauf der WaMa laufen...


Nein, bis in die Trommel sollte es nie laufen.

Zitat

Hmm, oder kann es vielleicht daran liegen, dass das Abwasser von meiner Spülmaschine immer in die WaMa läuft. Die hängen nämlich am selben Abfluss dran.


Das könnte sein, es muss ja nicht alles reinlaufen-immer ein wenig...

Hmmm, gibt es dann vielleicht ein Rücklaufverhinderer den ich da einbauen könnte? Ich meine zwischen Ablussrohr und Abflussanschluss.

Aber das Wasser in der WaMa ist wirklich kristallklar. Kann mir fast nicht denken, dass es sich dabei wirklich um Abwasser handelt. :keineahnung:


Wie sind die 2 Abwasserschläuche angeschlossen?


Zitat (Sparfuchs @ 20.04.2008 22:20:47)
Wie sind die 2 Abwasserschläuche angeschlossen?

Direkt an der Wand. Mit Hilfe eines T-Stückes.

Ruf doch einmal bei einem Installateur an, ob es so ein Rückflussverhinderer gibt.
Oder binde/montiere den Schlauch etwas höher-so eine Schlaufe...
Vielleicht ist auch der Abfluss nicht ganz frei, so das es zum Rückstau kommt.


Frag mal die Fachleute für Wamas im Forum von www.teamhack.de. Die sind richtig Klasse bei allen Großgeräte-Problemen.


Entweder ist es das Problem mit dem Doppelanschluss oder aber das Magnetventil schließt nicht komplett und lässt immer einen kleinen Rinnsal Wasser durchlaufen, das mit der Zeit immer mehr wird... Stecker ziehen hilft hierbei nicht das ist ein elektromechanisches Problem...