Problem mit der Senseo


Hallo zusammen,
unsere Büro-Senseo spinnt seit einiger Zeit... und zwar folgendermaßen:
Es passiert sehr oft (inzwischen öfter als einwandfreie Funktion) dass nach dem aufheizen nur "milchiges" Wasser rauskommt. Von Kaffee kaum was zu sehen. Wenn man die Maschine dann aus- und wieder einschaltet, heizt sie erstmal wieder. Das kommt mir schon komisch vor. Danach ist es dann ok, der Kaffee kommt normal.
Hat jemand eine Ahnung, woran dieser 2. nötige Anlauf liegen könnte? Wir haben schon mehrmals entkalkt, beim letzten mal zeigte sich eine Besserung, aber nur für ein paar Tage...
Hilfe, wir brauchen doch Kaffee ;-)
Viele Grüße
doc


Hallo Du!
Ich habe auch eine Senseo. Wenn der Knopf leuchtet (also das Wasser heiß ist) und man ausmacht, heizt sie danach bei mir auch wieder auf. Halt wesentlich kürzer als beim ersten Erhitzen. Ich hatte mal ein Problem mit dem Filter, der war irgendwie verstopft. Das Innenteil kannst Du rausnehmen und tauschen. Evtl. ist der Filter verstopft, die erste Ladung Kaffee wird nix, reinigt aber etwas den Filter, der 2. Kaffee ist dann okay. Das wäre eine Erklärung.


Hi,
was meinst du mit Filter? Ich kenne den Pad-Halter und den darunter liegenden Auslauf für den Kaffee. Die Teile haben wir auch gereinigt. Von einem Filter ist mir nichts bekannt, wo soll der sein?
Viele Grüße
doc


Sorry, jetzt erst gelesen.
Der Padhalter hat innen einen Filter. Wenn Du genau hinschaust, siehst Du, dass da ein silbernes, rundes Ding in dem Padhalter drin ist. Es ist durch eine Dichtung mit dem Padhalter verbunden. Mit viel Gefühl kann man das auslösen und reinigen bzw. austauschen. Da mußt Du aber beim Kauf aufpassen, weil es mittlerweile so viele verschiedene Senseos gibt und nicht alle den gleichen Padhalter haben.



Kostenloser Newsletter