SAT-Anlage kein Empfang: bei bestimmten Programmen

Neues Thema

Hallo,

ich hoffe jemand von euch kann mir helfen. Seit Dezember empfange ich zum ersten mal mein Fernsehprogramm über eine Schüssel und vorweg, ich hab davon überhaupt keine Ahnung. Bis vor kurzem hat auch alles einwandfrei funktioniert, dann haben sich einzelne Programme langsam verabschiedet. Erst hatte ich nur ein gestörtes Bild (schwacher Empfang), seit gestern kommt gar kein Signal mehr rein. Das aber "nur" bei ZDF, SAT1, 3SAT, Pro7 und Kabel1. Alle anderen Programme laufen einwandfrei.

Beim Googeln bin ich schon mal drauf gestoßen, dass es horizontale und vertikale (?) Empfänge gibt (oder so ähnlich) und die oben genannten Programme wohl vertikal empfangen werden - oder eben nicht. Die Horizontalen scheinen zu funktionieren.

Da es übrigens auf beiden Fernsehern bzw. Receivern gleich aussieht, schließe ich irgendwelche lockeren Kabel oder Stecker aus.
Wir empfangen über einen Twin-LNB (soviel weiß ich).

So, woran kann das nun liegen, bzw. was tue ich dagegen? Muss ich (oder jemand anders ^_^ ) auf die Leiter? Und was tut man dort dann?

Kann es daran liegen, dass Nachbars Bäume jetzt schön üppig geworden sind, nachdem sie die letzten Monate eher jahreszeitentypisch eher kahl waren und nun der Empfang dadurch gestört wird?

Danke schon mal! :blumen:


Hi, ja kann durchaus an den Bäumen liegen, im Prinzip braucht man schon eine weitgehende "Sichtverbindung" zum Satelliten.

Ob man da aber wirklich an der Schüssel durch andere Ausrichtung was verbessern kann an der horizontalen oder vertikalen Ausrichtung des Signals wage ich eher zu bezweifeln, also Schüssel drehen oder so wie bei Antennen hilft da eher nicht :D .
Evtl bist du nicht ganz exakt auf den Satelliten ausgerichtet, aber das kann dir natürlich von hier aus keiner sagen, die üblichen o8/15 Satellitenfinder zum selbst einstellen sind dazu auch meist nicht präzise genug, ich fürchte, wenn das nicht besser wird, wirst du wohl doch einen Fernsehtechniker zu Rate ziehen müssen, die machen sowas in ner Viertelstunde :D

Kenne es nur wirklich so beim Aufbau einer Schüssel, dass man im Winter aufpassen soll, dass die Vegetation im sommer nicht im weg ist, von daher tippe ich ganz stark auf die Bäume als Ursache.

Bearbeitet von Bierle am 27.04.2009 12:21:28


Mir ist gerade eingefallen, die Schüssel hängt ja eigentlich schon fast drei Jahre in gleicher Position an der Wand, wir haben sie von unseren Vormietern übernommen. Nur den LNB haben wir selbst gekauft und angebracht.

Also müsste zumindest die Schüssel schon einen Sommer mit grünen Bäumen erlebt haben... ;)


Meine Mutter hat mich auch angerufen und gemeint ihr Fernsehbild sei so schlecht... Ich bin zu ihr gefahren... top Bild. Tags drauf genau das gleiche Spiel... bis wir dann bemerkthaben dass der Kran (Baustelle vom Nachbarn) manchmal den Empfang gestört hat... je nach dem wie der Ausleger sich im Wind mitgedreht hat!

Kann es also sein, dass die Störungsquelle noch eine Andere ist, die erst kürzlich aufgestellt wurde? Ein Sendemast z.B. oder eine Amateurfunkantenne vom Nachbarn, oder sonst irgendwas?
Die Bäume müssten ja beide Signale (Horizontale und Vertikale) gleichermaßen stören, oder?

Kenn mich mit der Materie aber auch nicht wirklich aus, daher:
Alle Angeaben wie immer ohne Gewähr! :blumen:


Hm, eigentlich dürfte nichts stören, hinten raus ist nur noch Feld.

Wenn ich mich recht erinnere, fingen die Störungen Ende letzter Woche an, als es so stark geregnet hat. Da dachte ich noch, dass der Empfang eben durch den starken Niederschlag gestört wird.
Aber es ist ja geblieben, bzw. sogar noch schlimmer geworden...

Ob der starke Regen (+ Wind) vielleicht an der Ausrichtung der Antenne irgendwas verändert hat?
Oder könnte es auch sein, dass sich Wasser im LNB gesammelt hat oder so?


Hallo keke,

mir fallen zwei Dinge ein:

1. Wenn Du lose Stecker vermutest, hast Du die, soweit Du dran kommst, alle schon mal kontrolliert?

2. In meiner Wohnung hatte ich auch schon mal schlechten Empfang. Das lag schlicht daran, dass zuviele Steckdosen (ohne ein angeschlossenes Gerät) intereinander an einer Leitung hingen. Verteiler eingebaut und alles wieder im Lot.
Obwohl, wenn es erst seit kurzem so ist: habt Ihr an einer anderen Dose vielleicht was angeschlossen?

Gruss

Highlander


Zitat (keke @ 27.04.2009 14:17:03)
Oder könnte es auch sein, dass sich Wasser im LNB gesammelt hat oder so?

Im LNB eher weniger, der ist wasserfest.
Aber sind die Stecker am LNB das auch?
Diese können korrodieren, hatte ich mal.
Die Lösung war neue Stecker anbringen und mit Plastikspray (gibts im Baumarkt) wasserdicht machen.

Also, Fernsehtechniker kommt leider nicht in Frage, zu wenig Geld und zuviel Stolz... :grinsen:

Nee, ohne Witz, ich hatte ja gehofft, nicht auf die Leiter zu müssen, scheine aber nicht drumrum zu kommen.

Stecker, Verbindungen etc. sind eher unwahrscheinlich, da ja beide Receiver/Tvs betroffen sind (über Twin-LNB).
Außerdem funktioniert die Hälfte der Programme ja einwandfrei!

Ansonsten haben wir an den Kabeln, leitungen etc. nichts verändert. Hab auch gestern mal das Telefon ausgestöpselt weil in der Beschreibung stand, dass der Funk von DECT-Handys den Empfang bestimmter Programme stören kann.
Hat aber auch nix gebracht.

Hm, Korrosion? Geht das so schnell? Der LNB hängt ja erst seit Dezember (neu gekauft).

Bearbeitet von keke am 28.04.2009 07:06:20


So. Männe hat nachmittags eine Stunde auf der von den Nachbarn geborgten Leiter gestanden und Stecker, LNB etc. überprüft und neu eingestöpselt.
Hat alles nix gebracht.

Dann sind wir los und haben den LNB umgetauscht (war ja noch Garantie drauf) weil wir befürchtet haben, dass der entweder 'nen Hau hat oder durch Regen beschädigt.

Wieder rauf auf die Leiter, neuen LNB dran - nix. Gar nix.

Jetzt kann ich überhaupt kein Fernsehen mehr schauen. Nachdem Männe die Leiter zu den Nachbarn zurück gebracht hat (denen unser Haus übrigens gehört und die hier selbst früher mal gewohnt haben UND die ihn den Nachmittag über auf der Leiter beobachtet haben!) ergab sich folgender Dialog:

N: Ei, hammse Schwierichkeite mit de Schüssel?
M: Ja, wir haben kaum noch Empfang.
N: Ei, des licht an dem Baum, des kenne mer schon....

:wallbash:

Na DANKE, sag ich da nur!!! :labern:

Ich wünsch mir gerade die gute alte Zimmerantenne zurück.... :heul:


Neues Thema


Kostenloser Newsletter