Waschmaschine schleudert/pumpt nicht


Ist ne alte Bauknecht. Hab schon gegoogelt, kaum Hilfe. Woran kann das liegen? Und wie krieg ich jetzt wieder meine Wäsche aus dem Ding? Bin grad sowas von bedient. :(

Danke.


Bekommst du das Bullauge nicht auf, weil das Wasser im Inneren zu hoch steht? Dann mach mal ganz unten die Klappe auf und lass das Wasser so ab (Gefäß unterstellen, sonst gibt's ne Überschwemmung). Dann sollte es klappen- die Wäsche wird dann allerdings noch tropfnass sein.


Okay, das hat soweit geklappt. Aber wie bekomm ich nun raus, warum das Ding nicht mehr so tut wie ich will?


ist was im flusensieb verheddert oder verkantet ? dann das entfernen, vorher aber netzstecker ziehen.

bei mir war mal ein gummiband um den flügel in der pumpe ( flusensieb ) verwickelt,..war kaum zu sehen - gleiche auswirkung wie bei dir


hast du dich auch hier etwas
umgesehen?


Wo sitzt denn das Flusensieb?


unten an der waschmschine, ist eine klappe, die machst du auf. da ist ein dünner schlauch, aus dem du entleert hast.

da ist dann auch so ein schraubdeckel, den machst du auf, mit schüssel oder handtuch drunter, da kommt auch noch wasser raus.

stecker ziehen !

und dann da reinleuchten - das ist das flusensieb. da können flusen, knöpfe,... drin sein... und da drin ist ein kleines flügelrad, da war bei mir ein gummiband rumgewickelt, so daß die flügel nicht mehr drehen können.....


Hallo,

genau das Problem hatte ich auch. Es war nur ein ca. 6-7 cm langes Fädchen, das sich um die Flügelschraube gewunden hatte. Das hatte ich aber bei der ersten Reinigung des Flusensiebes übersehen. Ein Handwerker, hat den Faden gefunden und sich die "Reparatur" teuer bezahlen lassen.
Also schau lieber zweimal hin als einen teuren Handwerker zu bestellen.

Viel Erfolg! :daumenhoch:

spaetzchen


War bei mir auch.

Nach der Wäsche kein Brumm mehr von der Maschine. Noch net mal die Tür konnte ich öffnen. Meine frisch gewaschene Wäsche sah ich schon gräßlich hinter der Glastür vermodern - der Elektro-Heinz hier braucht ewig, um mal vorbei zu schauen.

Grübel. Ok, mal Flusensieb reinigen. Bingo! Nachdem die Wama sich quasi "ausgekotzt" hatte (es waren ca. 2 Liter Flüssigkeit im Auffangbehälter) funktionierte wieder alles.

Hoffentlich hast Du noch eine Gebrauchsanleitung. Flusensiebe können auch ganz schön fies versteckt sein. Wenn nicht - google mal. Alte Gebrauchsanweisungen findet man mit Glück dort wieder.

Grüßle, Dad :blumen:


Okay, Flusensieb gefunden, hab auch in die anderen Threads hier gesehen. Jetzt krieg ich aber das Flusensieb nicht wieder dicht geschlossen. Was weniger gut ist, denn jetzt läuft mir die Maschine aus. Laut Bedienungsanleitung für ein ähnliches Modell von Bauknecht soll man ja etwas Wasser in den Waschmittelbehälter füllen, mir läuft's bloß unten wieder raus. Aber schleudern will sie wieder.


Pumpt sie denn auch beim Schleudern??
Reinige das Gewinde vom Flusensieb und der Öffnung dafür mal sehr sehr gründlich...


Oh Miele, Du bist dabei - da fühlt man sich gleich gut aufgehoben! :blumen:

Ich habe eine "Miele Novostella", ca. 10 Jahre alt. Das Flusensieb ist mir ein Graus. Nach jedem Entleeren muss ich erst einmal beim Waschen Aufsicht führen. Denn dieser Flusensiebstöpsel schließt mal dicht und mal nicht. Ich hatte das Bad auch schon mal unter Wasser. Die Krux ist: Manchmal kann ich den Stöpsel nicht richtig fest reindrehen. Vorher "überdreht" er. Ich warte dann ab, drehe immer mal vorsichtig weiter, und irgendwann ist's dann mal dicht.

Was soll denn der Mist? Sorry :(

Edit: Oje, tschuldige Finn, jetzt bringe ich hier meine eigenen Maläste mit rein.

Bearbeitet von Daddel am 05.07.2009 20:45:41


Ich lass jetzt mal ein Kochwäsche Programm laufen und hab einen Badezimmer-Läufer drin waschen. Der ist schon länger nicht mehr gewaschen worden und kann was ab. Ich halt euch mal auf dem Laufenden, was die WaMa so macht. Zumindest das Flusensieb ist jetzt auch wieder dicht. Das war aber auch ein Staatsakt :D


Jetzt funktioniert wieder alles. Euch allen vielen Dank :)


@ F1nn: Dann man weiterhin viel Spaß beim Waschen ;)

@ Daddel: Das ist aber lieb gesagt... ;)

Das Problem hatte ich auch mit einer Miele, ich habe dann ein neues Flusensieb eingesetzt, weil die beiden Plastiknupsis die sich in die Rille des Gewindes schieben (links und rechts am Griffende) sich etwas abgerieben hatten und somit nicht mehr richtig festsaßen... mal gings gut mal nicht... aber nach dem Flusensiebtausch war alles wieder gut... oder ist dein komplett mit Schraubverschluss, also nicht nur so "eingeklickst"?


Zitat (Mielelover @ 06.07.2009 15:26:28)
@ F1nn: Dann man weiterhin viel Spaß beim Waschen ;)

@ Daddel: Das ist aber lieb gesagt... ;)

Das Problem hatte ich auch mit einer Miele, ich habe dann ein neues Flusensieb eingesetzt, weil die beiden Plastiknupsis die sich in die Rille des Gewindes schieben (links und rechts am Griffende) sich etwas abgerieben hatten und somit nicht mehr richtig festsaßen... mal gings gut mal nicht... aber nach dem Flusensiebtausch war alles wieder gut... oder ist dein komplett mit Schraubverschluss, also nicht nur so "eingeklickst"?

Wie das passt Mielelover,

eben wollte ich 60°-Wäsche starten, hatte aber aus mulmigem Gefühl vorher einen Auffangbehälter aufgestellt. Und das war auch gut so:
(IMG:http://www.bildercache.de/minibild/20090706-182527-231.jpg)
Bild: Daddel

Ungehindert lief das Wasser direkt vom Einlauf durch das Flusensieb wieder raus. Ich kann das Ding gar nicht mehr richtig fixieren. Und ich werde noch morgen einen neuen Stöpsel bestellen. Nach 10 Jahren kann man so ein Verschleißteil auch mal auswechseln. Vielen Dank für Deinen Tipp! :blumen:

Als Notmaßnahme liegt der Stöpsel jetzt erst einmal im warmen Wasser - in der Hoffnung, dass der Gummi aufquillt und vielleicht wieder besser schließt. Ich brauche ja auch frische Wäsche.

Viele Grüße, Daddel :blumen:

Das mit dem Gummi und heißem Wasser scheint ne gute Idee. Danke :)


Was auch hilft: Flusensieb einsetzen, ein wenig andrücken, ein paar Umdrehungen nach LINKS drehen, damit das Gewinde passgenau sitzt und erst dann nach rechts mit ein bisschen Druck bombenfest schrauben... probier das mal aus ;)

Edit: Reinige auch mal das Gewinde mit einem Topfschwamm richtig gründlich ;)

Bearbeitet von Mielelover am 06.07.2009 22:08:16


Hmm, das sanfte Vorgehen: Erwärmen, Drücken, Abwarten, noch mal Andrehen hat funktioniert, so konnte ich 60 und 40-Grad-Wäsche gestern und heute erledigen. Aber auf die Dauer hat frau wohl weniger Stress mit einem gesundem Austauschteil.

Grüßle, Dad :blumen:


Dann wollen wir mal hoffen, dass es dann besser wird :blumen: