Kleines Problem mit Frontpage


Ich habe auch ein kleines Problem, vor zwei Wochen habe ich Servicepack II installiert, seit dem bekomme ich , wenn ich in Frontpage etwas bearbeiten will folgenden Hinweis

* Das Anzeigen aktiver Inhalte , die auf den Computer zugreifen können wurden für diese Datei aus Sicherheitgründen eingeschränkt *


Die XP Firewall ist deaktiviert und in den Sicherheitseinstellungen steht unter Java die Sicherheit auf mittel.

Kann mir vielleicht jemand einen Tip geben wie ich diese nervende Meldung abstellen kann ???

Unser Tipp:
Verpasse keine Haushaltstipps und abonniere unseren kostenlosen Newsletter

0 hilfreiche AntwortenNur hilfreiche Antworten anzeigen

Hat keiner gesehen, sista.

Ich schieb's nochmal hoch!

:lol:

War diese Antwort hilfreich?

wat schiebste hoch??? Ich weiss ja auch nicht ..hat keiner ne Antwort :heul: oder ist meine Frage zu blöd :unsure:

War diese Antwort hilfreich?

Die Meldung kriegste nicht weg - erscheint nur auf der lokalen Maschine, nach dem Hochladen bei Ansicht im Internet dürfte sie nicht erscheinen. Am besten ignorieren und nicht mehr beachten.

War diese Antwort hilfreich?

Fio ...die kriege ich nie mehr weg ??? Die kam doch noch nie vorm installieren vom zweiten Pack :wacko:

War diese Antwort hilfreich?

Es handelt sich um eine Sicherheitseinstellung von Microsoft wegen Active X - da das unsichere Elemente sind... Hast Du bei Dreamweaver auch... da müssen wir leider mit leben... :heul:

Oder probier mal aus, ob es in der Vorschau bei Frontpage auch erscheint... Wann kommt der Hinweis denn genau?

Bin erstmal weg - die Flugente wartet schon inder Küche! :lol:

Bearbeitet von fiona123 am 23.10.2005 13:08:48

War diese Antwort hilfreich?

Der Hinweis erscheint sofort wenn ich sage *Seite in Frontpage bearbeiten* dann macht plink und die Meldung kommt :heul:

War diese Antwort hilfreich?

Hast Du Xp Professional oder XP Home? Ein Screenshot der Meldung wäre ganz gut...

War diese Antwort hilfreich?

Hi Flocke,

geh mal im IE unter Extras - Internetoptionen - Erweitert
dann runterscrollen bis zum Kapitel "Sicherheit"
Dort ist eine Checkbox "Ausführen aktiver Inhalte in Dateien auf dem lokalen Computer zulassen" - diese bitte anklicken.

Problem sollte dann behoben sein.

Bye

Holmes

War diese Antwort hilfreich?

Hey Holmes, cool! Habs ausprobiert, funktioniert bei mir auch *froy* - wieder was dazugelernt... danke! :blumen: :D

War diese Antwort hilfreich?

Huhu Holmes,

die Idee war super, freu , hüpf , spring ...ich habs ausprobiert und es funzt .. dankääääääää :applaus: . Endlich ist die blöde Meldung weg :)

War diese Antwort hilfreich?


Kostenloser Newsletter