Dringendes Problem mit der Waschmaschine: Pumpt kein Wasser ab & Maschine geht aus


Hallo zusammen,

bin neu hier und hoffe auf eure Hilfe.
Habe eine gebrauchte Waschmaschine ( 3 Jahre alt ) erhalten und wollte gestern diese einweihen.Die Maschine steht bei mir in der Küche und nicht im Keller.
Hygienespülung machen zur Disinfektion/Reinigung war der Plan.

Nun ja, alles angeschlossen - Programm gewählt, Waschmaschine läuft.
Später dann, geht die Maschine das erste Mal einfach von alleine aus!
Ich habe Sie dann wieder angeschaltet, Programm läuft weiter.

Dann das nächste Problem, Maschine scheint nicht zu schleudern bzw. das größte Problem, Sie pumpt kein Wasser ab!

Habe es nun schon mehrfach von neuem probiert, immer das gleiche Spiel
Waschmaschine geht mal aus, Wasser bleibt in der Maschine.

Maschine: Altus Compact 1204

Was kann ich tun? :)


Zunächst herzlich willkommen :blumen: ! Ja, könnte es sein dass sie falsch angeschlossen wurde ?? Sicher wäre wenn Du jemand kommen läßt oder Hilfe bei Familie/Freunden findest. Sicherlich wirst Du hier noch ein paar gute Ratschläge bekommen.

Viel Freude bei uns !!
literatin


Zitat (literatin @ 28.09.2010 12:33:50)
Zunächst herzlich willkommen :blumen: ! Ja, könnte es sein dass sie falsch angeschlossen wurde ?? Sicher wäre wenn Du jemand kommen läßt oder Hilfe bei Familie/Freunden findest. Sicherlich wirst Du hier noch ein paar gute Ratschläge bekommen.

Viel Freude bei uns !!
literatin

Hallo,

Maschine sollte korrekt angeschlossen sein.
Schließlich lief sie ja auch usw.
Wasser rein gepumpt usw.

Nur ging sie dann mal aus und später wurde kein wasser mehr abgepumpt und nun stehe ich da.
Kann ja schlecht das wasser unten ablassen, maschine steht auf laminat in der küche :-(

Keiner einer Idee oder Erfahrung?

ich würde sie zurück geben :trösten:

aber warte mal, die meisten sind auf Arbeit, da kommen noch antworten :trösten: :wub:


Wascheinlich ist das Fusselsieb verstopft,da hilft nur Wasser mit dem Notablass-Schlauch ablassen und Fusselsieb reinigen.

Ist in der Küche nicht so gut :unsure:


Um das Wasser ablassen kommst Du wohl nicht rum.
Manche Maschinen haben neben dem Fusselsieb (oder Flusensieb) einen kleinen Schlauch, der eine Überschwemmung beim manuellen Ablauf verhindern soll.

Da wir mit unserer Waschmaschine momentan auf Kriegsfuß stehen, und nach allerei anderen Problemen letzte Woche das gleiche (Wasser wird nicht abgepumpt) auch hatten, haben wir ersteinmal den Ablaufschlauch überprüft und durchgespült (manchmal ist dieser verstopft). Da kam jede Menge "Müll" mit raus, war aber letzendlich nicht das Problem. Mein Mann (seit neuestem Waschmaschinenexperte ;)) ) hat die Pumpe ausgebaut (diese war mit Rost überzogen und das Rädchen ließ sich nicht mehr drehen) und über den Kundendienst eine neue bestellt (Kosten = € 70, ein geringer Preis im Vergleich zu den Serviceleistungen des Kundendienstes) und diese eingebaut! Seit dem funktioniert sie (toi,toi,toi) wieder.

(Für alle Murphy-Geplagten: ER ist wieder weg, und hat hier Hausverbot!)

YO


Hallo Cashburner :blumen:

Welches Programm hast du denn nun zum Hygienespülen gewählt? Vllt. war es eines, bei dem das Wasser (wie beim Gardinenprogramm) in der Maschine stehen bleiben (soll) und einfach ohne Schleudern abgepumpt werden muß?

Hast Du denn keine Extra-Einstellung für´s Abpumpen? Ohne Waschprogramm? So eine Solo-Einstellung gibt es ja auch z. für "Extra-Spülen", Extra-Schleudern usw?
Wenn es so sein sollte und die Maschine jetzt voller Wasser ist, wähle eines dieser Sonderprogramme - beim Schleuderprogramm ist das Abpumpen am Ende ja eh dabei...
Hoffe, es hilft Dir!!!


Zitat (horizon @ 28.09.2010 13:23:26)
Hallo Cashburner :blumen:

Welches Programm hast du denn nun zum Hygienespülen gewählt? Vllt. war es eines, bei dem das Wasser (wie beim Gardinenprogramm) in der Maschine stehen bleiben (soll) und einfach ohne Schleudern abgepumpt werden muß?

Hast Du denn keine Extra-Einstellung für´s Abpumpen? Ohne Waschprogramm? So eine Solo-Einstellung gibt es ja auch z. für "Extra-Spülen", Extra-Schleudern usw?
Wenn es so sein sollte und die Maschine jetzt voller Wasser ist, wähle eines dieser Sonderprogramme - beim Schleuderprogramm ist das Abpumpen am Ende ja eh dabei...
Hoffe, es hilft Dir!!!

Ja, auf das Programm "Wasser abpumpen" gehe, doch es kommt keine Reaktion.
Wasser steht und Maschine macht in gewissen Abständen das gleiche Geräusch.
Aber keine Reaktion ?

Hallo,

ist das Gerät ein vollelektronisches Teil oder ist der Programmwähler mechanisch?

Wenn es elektrinisch ist, kann evtl. was mit der Programmierung sein.

Gruß

Highlander


Zitat (Highlander @ 28.09.2010 13:42:24)
Hallo,

ist das Gerät ein vollelektronisches Teil oder ist der Programmwähler mechanisch?

Wenn es elektrinisch ist, kann evtl. was mit der Programmierung sein.

Gruß

Highlander

Ist manuelle einstellung per Rad.

Vielleich hilft Dir das hier bei einer Entscheidungsfindung:

Erfahrungsberichte Altus Waschmaschinen

Gruß

Highlander


Wenn die Maschine nicht schleudert (da wäre das Abpumpen ja dann mit dabei), könnte es auch einem ausgeleierten Antriebsriemen liegen, der durchrutscht. Das hatten wir mal bei einem Billigmodell nach einigen Jahren.
Der Antriebsriemen ist dann zu locker und dreht die Trommel nicht mehr. Da blieb bei uns dann auch das Programm stehen.
Nur eine Idee.

Ansonsten mal Stromstecker ziehen, ein paar Minuten warten und wieder einstecken. Abpumpen oder Schleudern nochmal starten.

Sonst habe ich im Moment auch keine Idee. Sorry.


Auf "Schleudern" bist du auch gegangen oder nur auf Abpumpen? Mache das erst mal!
Und, falls noch nicht geschehen:

Drehe das Rad zurück auf Stop also nicht von da, wo das Rad jetzt steht, weiterdrehen auf Abpumpen - sondern nochmal ganz zürück, als ob du neu anfängst. Und von da aus auf Schleudern oder Abpumpen und lasse den Wasserhahn aufgedreht... :unsure:


hallo, bei meiner Waschmaschine ist das so,wenn sie ausgeht bekommt sie nicht genug wasser und hat dann in der Anzeige error stehen, hast du denn auch das Flousensieb vorher gereinigt das sollte man machen wenn die Maschine gebraucht ist, ich habe da auch schon so manche gegenstände gefunden und sie hat nicht abgepummt.
mit FG Peter :wallbash:


Liest sich im Eröffnungsposting schon fast wie "Steuerteilproblem". ;) Das ist leider meist eine finale Diagnose. Sauteuer zu reparieren oder ein neues Steuerteil anzuschaffen, kriegt man da doch fast eine bessere neue Maschine für.
Von dieser Marke ("Altus") habe ich noch nie gehört, aber scheint wohl störanfällig zu sein, was man so liest.



Kostenloser Newsletter