Prozessor spinnt: Geschwindigkeitsverlust

Hallo liebe Gemeinde
Habe da ein Problem. Ich besitze einen MSI Laptop mit AMD Athlon 64 X2 Dual-Core Proc. TK-57 1,9 Ghz.
Als ich win7 aif Vista ausetzen wollte, meldete das Testprogram lediglich eine Geschwindigkeit von 804 Mhz. Auch andere Testprogramme erkannten diesen Fehler. Wie kann das sein ?
Das ein Kern das Zeitliche gesegnet hat, erscheint mir technisch unmöglich zu sein. An der Temperatur kann es auch nicht liegen. Habe immer so zwischen 70-80 Grad. Aber das hatte ich auch schon vorher und die Kiste lief einwandfrei. :wallbash:
Hat da jemand eine Idee ?
Vielen Dank für Hilfe

Gruss Pit
vllt liegt am eingestellten energieschema(minimale belastung oder verbrauch)
bei xp wäre es:
re klick auf desktop>>eigenschaften>>>bildschirmschoner>>energieverwaltung>>energieschema

und dann da auf desktop stellen
Gefällt dir dieser Beitrag?
Neues ThemaUmfrage

Passende Themen
neues Mainboard Auf welchem System läuft m2ts flüssig? CPU und Tastatur Drucker: Schwierigkeiten mit HP Deskjet F2280 Magix Video deluxe 2007: Programm brennt keine DVD ORF Fussball Challenge 08: FC:08 Fussballspiel kostenfrei Kann ich für meinen alten PC noch etwas bekommen? Google Earth Update, iTunes-Store und Safari: funktionieren nicht!
Passende Tipps
PC-Lüfter zu laut?
PC-Lüfter zu laut?
25 30
Entsorgung deines Alt-Computers
Entsorgung deines Alt-Computers
8 8
Die Nähmaschine spinnt - es kann am Faden liegen
Die Nähmaschine spinnt - es kann am Faden liegen
9 2
Spinattaschen
8 9