Fernseher läuft über die Stereoanlage: Lautsprecher brummen

Neues Thema

Wir haben unseren Fernseher über die Stereoanlage im 5.1 Modus laufen. Plötzlich brummen die Lautsprecher. Wer kann mir helfen und sagen, warum das so ist??


Hallo Rabe 1960

Es gibt mehrere Möglichkeiten :

1) es liegt ein digitales Signal an, jedoch ist kein Decoder dazwischengeschaltet, so dass das digitale Signal undekodiert bei den Lautsprechern ankommt

2) das Kabel ist nicht richtig angeschlossen - Wackelkontakt ?

3) im professionellen Bereich könnte eine Erdung der Grund sein, was aber bei der normalen Haushaltstechnik eher auszuschließen ist.

Bearbeitet von Mann im Ohr am 12.01.2008 18:29:21


Hallo Zusammen...

Ist zwar etwas anders gelagert, aber vielleicht eine Idee...

Ich hatte so etwas ähnliches mal mit dem Plattenspieler und Receiver. OBWOHL scheinbar alles "fest" verbunden war, brummten auf einmal alle vier Boxen...

Ein leichtes "Bewegen/ Drehen/ Drücken" der GRD (Erdung) des Plattenspielers über/ an dem Receiver und es war weg... ... ...

Trat aber mehrmals auf und eine "Grundreinigung" der Steckverbindungen mit ABSOLUT FEINEM SCHMIRGELPAPIER!!! und VIEL GEFÜHL!!! hat mir dann auf lange Sicht geholfen...

WIE gesagt, NUR so eine Idee... ... ..., denn gerade die Steckverbindungen über Cinch o. ä. sind ja eine "lose Verbindung"... ... ...

Grisu... ... ...


Hallo,

ich habe grad auch ein Brumm-Problem...

Aber zunächst mal zum o.g. TV-Brumm-Prob: Hatte mal ein ähnliches Brummen und dies konnte vollständig verbannt werden durch Zwischenschaltung eines sog. Mantelstromfilters (zw. Buchse und Kabel). Kostet nicht viel, 6, 7 Euro oder so.
Vielleicht hilft das auch hier.

Bei mir ist grad ein anderes - seeeehr lautes Brummen aufgetaucht: Ich ließ bisher immer Musik vom PC über ne normale Chinch-Verbindung über die HiFi-Anlage laufen. Ein Brummen trat im Spielbetrieb nie auf, lediglich nach Herunterfahren des PCs musste man auch zügig den Reciever ausschalten, denn da gab er laute Laute von sich ( i don't know why...)
Nun wollte ich unser neues Notebook in der gleichen Weise benutzen, doch jetzt schreit mich der Reciever dauerhaft an, übrigens (neuerdings) auch, wenn ich den ebenfalls im Reciever endenden DVD-Player hierüber laufen lasse...

Hat jemand ne Idee?

Thanx a lot!!!


... ... ... rofl rofl rofl ... ... ...never changing a winning team... ... ... rofl

Wie schon mal erwähnt, nach einem Umzug ist ALLES neu... ... ... manchmal ist das auch bei den Steckverbindungen so... ... ...

Früher gab es mal eine "Bedienungsanleitung" das man einen Videorecorder erst ein paar Stunden stehen lassen sollte, wenn er transportiert worden sei, bevor er in den Betrieb geht... ... ...

Der (vermeintliche) Hintergrund ist ein ganz einfacher: Metalle nehmen die Aussentemperaturen schneller an, als z. B. Kunststoffe.
Jetzt kommt ein "kalter" Viedeorecorder in ein warmes Zimmer. Luftfeuchtigkeit kondensiert an den kälteren Punkten... OK, die Mengen sind soooo gering, das es nicht unbedingt ins Gewicht fällt, ABER!!! es bleibt ein "Film" zurück... ... ...

DAS könnte der Grund für die "Steckverbindungsprobleme" sein... ... ...

K Ö N N T E ! ! !

Grisu... ... ...


UND: Problem gelöst!

Hatte doch glatt vergessen, dass neuerdings auch ein Rradio via Antennenkabel über die HiFi-Anlage läuft... Mein Brummen kam hierdurch, wie ich nach abziehen des Antennenkabels bemerkte! :rolleyes:
Also wird auch hier ein Mantelstromfilter helfen - Hurra!

Grüße!


... ... ... roflrofl;)

1 und 2, 3 bis 10 werden WIR hier gemeinsam auch noch in den Griff bekommen... ... ...UND DENKE DARAN!!!!

Hausbesuche werden nach Gebührenordnung abgerechnet... ... ... rofl


Neues Thema


Kostenloser Newsletter