Brunnen es kommt durch Pumpen kein Wasser: vielleicht versandet?


[COLOR=blue] Hallo an alle!! So zur meiner frage mein brunnen hat zwar wasser drin, wenn ich eine schnur mit einen gegenstand runter lasse. Aber wenn ich meine pumpe anschliesse und pumpen will kommt kein wasser raus.
Was kann man da tun um wieder wasser zu bekommen und ordentlich zupumpen.


Hallo fin050808,

Willkommen bei den Vatis.

Was für eine Pumpe benutzt du denn und hat es denn schon einmal funktioniert?
Ist die Pumpe überhaupt für die Brunnentiefe ausreichend?
Der Ansaugschlauch bis zur Pumpe muss mit Wasser gefüllt sein, sonst kann die Pumpe keinen Druck aufbauen.
Bedienungsanleitung durchlesen.


Hallo danke erstmal für die antwort. Meine Pumpe war früher mal ein hauswasserwerk (kessel defekt) deswegen nur die pumpe. Saugeschlauch wird immer mit wasser voll gemacht deswegen schreibe ich ja.
Der brunnen ist 7-9 tief laut nachtbat. Aber ich bekomme kein wasser oder besser gesagt kommt nicht nach oder so.


Kannst du die Pumpe mal mit einem kurzen Schlauch ausprobieren, mit Eimer oder so?
Wenn es dann funktioniert ist die Pumpe nicht für so eine lange Saugleitung geeignet.


saugleitung geht alles habe es ja bei meinen nachbarn auch schon ausprobiert ob sie noch geht da geht sie. Bloß bei mir läuft sie und läuft kommt aber kein wasser liegt bestimmt an brunnen ist bestimmt versandet.
Kann man auch was machen wenn der brunnen versandet ist?


hat keiner eine ahnung wie man einen brunnen wieder zum laufen bekommt?


Hallo fin :blumen:

Es ist schwierig, da ich vom Brunnenbau und allgemein von Brunnen nicht die geringste Ahnung habe.

Ich habe mich aber mal gestern und auch heute auf die Suche gemacht und dieses hier gefunden. Vielleicht hilft es weiter eben, weil dort eine genaue Abbildung dabei ist.

Brunnen-Versandung

:blumen:

Bearbeitet von kati am 18.07.2010 16:35:33


erstmal danke schon kati

Bearbeitet von fin050808 am 18.07.2010 17:43:39



Kostenloser Newsletter