Untertischgerät: Nach dem Zudrehen läuft Wasser nach...


hallo,

ich hab da ein problem mit meinem untertischgerät.

also wenn ich den hahn aufdrehe dann dauerts eine minute bis das wasser kommt und wenn ich es zudrehe dann läuft es richtig lange unvermindert nach.

kann mir da wer helfen???


Hört sich ungesund an: ich tippe mal, der Auslauf ist etwas verkalkt - hast Du da einen Perlator (so einen Luftsprudler) drin? Der müsste dringend raus; gelegentlich kannst Du ihn durch ein spezielles Teil für Untertischgeräte ersetzen.
Wenn sich der Druck erst langsam aufbauen muss (und später nachläuft), bläst Du das billige Niederdruck-Vorratsgefäß regelrecht auf. Das könnte dann auch mal platzen... Ein leichtes Nachlaufen und Tropfen beim Aufheizen wäre normal.


also untertischgerät und mischbatterie sind beide neu...
keine ahnung was ein luftsprudler ist und wie der aussieht :wallbash:

Bearbeitet von neo3384 am 30.01.2011 12:32:36


Hallo neo :blumen:

"Herzlich Willkommen bei den Vatis"

Über den Luftsprudler kannst Du hier mal nachlesen und Dich durchklicken....

Ansonsten wird unser chris Dir sicherlich noch weitere Hilfe zukommen lassen. :blumen:

LG kati


hat sich erledigt mischbatterie war falsch beschriftet...


Also wenn alles neu ist und korrekt angeschlossen, bin ich auch ratlos. Die richtige Armatur für drucklose Speicher hat dann eigentlich auch den korrekten Strahlregler statt Luftsprudler (dieses ca. 1,5 cm große Teil ganz vorne am Auslauf der Armatur). Vielleicht ist ja noch Luft im Untertischgerät - aber eine Minute bis Wasser kommt? Vielleicht musst Du das Teil doch mal jemand zeigen, der sich mit sowas auskennt :unsure:

Zitat
hat sich erledigt mischbatterie war falsch beschriftet...
OK - die Beiträge haben sich überschnitten. Dann ist ja alles in Ordnung, weiterhin viel Glück mit dem Teil!

Bearbeitet von chris35 am 30.01.2011 13:37:30

Hallo, ich hab das gleiche problem. Das Untertischgerät ( Heißwassergerät ) ist neu und es läuft beim zudrehen nach. Egal ob warm oder kalt.
Das es beim erhitzen des Wassers tropft ist klar. Aber mir ist nicht klar warum es beim zudrehen des Hahnes tropft.
Habe schon Anschlüße getauscht und es hat sich nichts geändert. Das alte Gerät hat bis zum letzten Tag einwandfrei funktioniert. Kein nachlaufen, nichts.
Bin im Moment etwas ratlos :( :( :( :( und hoffe hier den richtigen Tip oder vielleicht auch eine Lösung zu finden bevor ich mir einen Installateur kommen lassen muß.

:keineahnung: :keineahnung: :keineahnung: :keineahnung: :keineahnung: :hilfe: :hilfe: :hilfe:



Kostenloser Newsletter