Wasserrohre unter Spüle undicht - help please: Wasserrohre unter Spüle undicht - help p


Hallo.

Möchte mich kurz vorstellen, da dies mein erster Post hier ist. Ich war user bei FV.de.
Da dies aber mit FM fusionierte, habt Ihr jetzt also mich an der Backe. ;-)

Also, mal gleich zur Sache. Wie im Threadtitel angedeutet, leckts unter unserer Spüle. Wie kommts? Die Leitungen waren verstopft und der Pümpel (so heißt der rote, große Gummipfopfen mit Holzstiel) half auch nicht weiter. Also alles auseinander und den ganzen Matschdreck rausgepopelt (seeehr lecker!).

Tja, und seit dem Wiederzusammenschrauben tropft es an den mit Pfeil markierten Stellen (siehe Anhang).

Gummidichtungen sind da. Ich hab die Dinger mit der Hand ziemlich kräftig zugedreht (nicht mit Gewalt). Könnte noch ne Rohrzange zuhilfe nehmen, kam mir aber angesichts der Plastikrohre etwas überdimensioniert vor.

Wieso hält das nicht dicht? Gibt´s irgendwas bsetimmtes zu beachten? Bin wasserinstallationstechnisch ein Supernoob, denke mir aber, dass das doch net so schwer sein kann?!?

Danke Euch im Voraus,

alinapapa

Fotoquelle: alinapapa


spontan würde ich auf zu alte Dichtungen tippen. Diese vielleicht mal austauschen und sehen, ob's dann noch leckt... vielleicht ist alles auch schief zusammengeschraubt? Wäre auchnoch eine Idee meinserseits... mit einer Rohrzange würde ich an die Kunststoffrohre nicht gehen, ich hätte Angst, die gehen dabei erst recht kaputt.


Hi Binefant.

Danke schon mal.

Die Dichtungen machen optisch auf mich einen fitten Eindruck. Hab sie sauber gemacht und sie sehen aus, wie neu. Dass die Konstruktion schief ist und Spannungen hat, das kann sein. Das war allerdings vorher auch schon so... B)

Weitere Ideen?

Bearbeitet von alinapapa am 19.04.2012 00:48:10


Ich denk auch mal, es liegt an der Verspannung. Versuch mal, die Teile erst ohne Spannung zusammenzuschrauben und dann erst z.B. am Überlauf etwas zu drücken, damit der an das Waschbecken passt: der müsste dort mit Dichtung und kleiner Schraube (nicht fallenlassen) befestigt sein. Genauso an der Verschraubung mit dem rechten roten Pfeil: da ist es wahrscheinlich schief, weil der graue Schlauch alles nach unten drückt. Also erst die Teile entlasten (von unten gegendrücken oder den grauen Schlauch lösen), festschrauben und dann erst wieder etwas biegen.

Bearbeitet von chris35 am 19.04.2012 07:41:59



Kostenloser Newsletter