Nähen:Unterfaden locker,vertüddelt+macht Schlaufe: Singer 2263 (gibt-s gerade bei Tchibo)


Huhu...

vielleicht sind ja nicht alle Mädels unterwegs und vielleicht ist ja sogar jemand noch hier, der mir helfen kann. Sonst gibt es dann vielleicht hoffentlich morgen Hilfe...


Also, ich habe in der letzten Zeit immer öfter überlegt, dass ich gerne anfangen würde zu nähen. Und wie es der Zufall will, gibt es nun diese Woche bei Tchibo Nähmaschinen.

Ich habe mich für die Singer (Fashion Mate) 2263 entschieden. Kosten 149 Euro.



Ich bin völlig näh-unerfahren und habe mich eigentlich ganz gut durch die Anleitung gearbeitet. Das Nähen an sich klappt nun würde ich sagen, aber: [U]


1. an der Unterseite bilden sich Schlaufen. Mal mehr (Zentimeter-lang), mal weniger. Eine richtig gute Naht bekomme unten gar nicht hin. Selbst wenn es eine ordentliche Naht ist, ist sie trotzdem locker.
Ich habe schon ganz viel ausprobiert, und schon ganz viel nachgelesen. Aber weiter komme ich trotzdem nicht.

Es sind übrigens auf jedenfall Schlaufen vom Unterfaden (habe schon mit 2 verschieden-farbigen Fäden gearbeitet, um zu gucken, welcher Faden es ist). Habe auch schon die Schraube an der Spule vom Unterfaden fester gestellt, Oberfaden fester und lockerer gestellt.... nix hilft.

2. (ich vermute, beide Sachen hängen zusammen):
der Faden auf der Unterfaden-Spule verhäddert sich immer wieder. Ist die Spule "eingespannt", kann ich an dem Faden ohne jeglichen Widerstand ziehen, deswegen scheint das alles irgendwie zusammen zu hängen.

Auf anderen Seiten im Netz habe ich was gefunden, was bei mir gar nicht funktioniert:
Wenn man die Unterfaden-Spule in die Hand nimmt und sie nur an dem Faden hält, soll sie nach ca. 10 cm "einrasten"...bei mir rollt sie sich ab, bis sie am Boden ankommt :( , da ist auch gar nix vorgesehen zum Einrasten.


Hab keine Ahnung, wie das bei anderen Maschinen ist. Hier ist es so, dass ich den Faden auf eine beigelegte Plastik-Spule aufgespult habe. Dann holt man aus der Maschine unten eine Metallteil raus, setzt die Plastikspule ein und setzt beides zusammen wieder ein.


So, hoffe wirklich, dass ihr mir helfen könnt, ansonsten ist die Maschine ganz schnell zurückgebracht, ich weiß nämlich nicht mehr weiter.


Danke, schönen Abend, für die, die feiern: Schönes Karneval :)

Steffi


Zitat (steffi-n @ 03.03.2011 22:29:16)
Auf anderen Seiten im Netz habe ich was gefunden, was bei mir gar nicht funktioniert:
Wenn man die Unterfaden-Spule in die Hand nimmt und sie nur an dem Faden hält, soll sie nach ca. 10 cm "einrasten"...bei mir rollt sie sich ab, bis sie am Boden ankommt :( , da ist auch gar nix vorgesehen zum Einrasten.

Das soll bei anderen Maschinen so sein, für meine Maschine habe ich nicht gefunden, dass es funktionieren soll (wie gesagt, ist es ja auch gar nicht vorgesehen).

Fraglich ist nun, ob meine Probleme damit zusammen hängen können?!?

Hallo, Steffi,

das mit dem Einrasten des Unterfadens kenne ich von meiner Singernähmaschine auch nicht, keine Ahnung, was Du da im Netz gefunden hast.

Zu Deinem Pkt. 1: wenn sich an der Unterseite (also auf der Stoffrückseite) Schlaufen oder Schlingen bilden, dann ist allerhöchstwahrscheinlich die Spannung des Oberfadens zu locker (also bitte in Richtung "1" drehen und immer mal wieder Nähproben machen). Eine Oberfadenspannung zwischen 3 und 4 müßte eigentlich funktionieren.

Zu Deinem Pkt. 2: ich kenne es von meiner Maschine nicht anders, als daß ich den Unterfaden ohne jeglichen Widerstand ziehen kann. Ich habe aber auch noch niemals (!) irgendwas an der Unterfadenspannung verändert!!!

Meine Frage: wenn Du die Maschine erst neu gekauft hast, was sagt denn die Bedienungsanleitung? Wenn Du alle Grundeinstellungen verändert hast, darfst Du Dich nicht wundern, wenn das Teil nicht funktioniert...

Edit:
oh, welch Blödsinn ich bei Deinem Pkt. 2 geschrieben habe! Natürlich kann ich bei richtiger Ober- und Unterfadenspannung den Unterfaden nicht einfach so rausziehen! Und zwar einfach deshalb, weil beide Fäden dieselbe Spannung haben und sich mitten im Stoff "verknoten".

Bearbeitet von Gabybambi am 03.03.2011 22:58:30


zu 1. hab ich leider schon mehrfach ausprobiert

zu 2. ich habe die Unterfadenspannung erst geändert, als ich alles andere durch hatte! Habe im Netz mehrfach gelesen, dass man eigentlich die Finger davon lassen soll.

Und ansonsten gibt es keine Grundeinstellungen, die ich hätte ändern können.

Die Bedienungsanleitung sagt zu den Fäden leider nix.


Zu losen Stichen steht dort:
1. die Maschine ist nicht richtig eingefädelt. >> Maschine neu einfädeln >> mehrfach schon gemacht
2. Die Spule ist nicht richtig gefädelt >> Spule neu fädeln >> mehrfach gemacht
3. Nadeln/Stoff/Fadenkombination ist falsch >>Kombination korrigieren >> der Faden ist der beigelegt Poyester-Faden, normaler Baumwollstoff, Nadeln: die, die eingesetzt war
4. Fadenspannung ist falsch >> Fadenspannung korrigieren >> tja, da wären wir ja beim Thema


Zitat (Gabybambi @ 03.03.2011 22:49:52)

Edit:
oh, welch Blödsinn ich bei Deinem Pkt. 2 geschrieben habe! Natürlich kann ich bei richtiger Ober- und Unterfadenspannung den Unterfaden nicht einfach so rausziehen! Und zwar einfach deshalb, weil beide Fäden dieselbe Spannung haben und sich mitten im Stoff "verknoten".

Aber das Rausziehen, was ich beschrieben habe, bezieht sich nicht auf den genähten Stoff!

Sondern darauf, dass die Spule eingelegt ist und ich dann einfach so an dem Unterfaden ziehen kann. Beim Oberfaden ist ja eine gewisse Spannung vorhanden.


ich glaube, du hast beim ersten Mal schon das beschrieben, was ich meine ;)

Bei meiner Singer muß ich darauf achten, daß die Spule so liegt, daß der Fadenlinks rum läuft. Beim auslaufen wird der Faden gewendet. Der Faden soll mit leichtem Wiederstand zu ziehen sein. Mit der Feder wird der Faden gebremst.
Die oberspannung ist , je nach Fadendicke und Glätte, auf 2-4 zu stellen. Bei zu dickem Stoff kommt es auch zu Schlaufen. Für Jeans ist eine so preiswerte Maschiene nur mit viel Gefühl zu verwenden. Im dicken Stoff muß eine 100er Jeans- Nadel und auch entsprechend dickes Garn genommen werden. :pfeifen:


Ich habe einen normalen, alten Bettbezug genommen, das ist für mich "normaler" Baumwollstoff. An Jeans wage ich noch gar nicht zu denken ;).


Zitat
Der Faden soll mit leichtem Wiederstand zu ziehen sein. Mit der Feder wird der Faden gebremst.


Genau das ist doch mein Problem...Ich mach gleich noch n Foto von dem Ding.

Steffi, das mit dem Foto ist eine gute Idee!

Vielleicht schaut gleich noch unsere Nähfee Gitti 2810 rein. Die hat immer gute Ratschläge bereit, wenn es mit der Nähmaschine nicht so klappen will. Und dann haben wir hier noch unserne Herrn "spulen", einen absoluten Nähmaschinenfachmann, der weiß auch meistens Rat!

Gitti & spulen, wo seid Ihr???


Foto von Steffi-N.


Foto von Steffi-N.


Foto von Steffi-N.


Das sollte stimmen(Fotos) Aber hast du die Fadenspannung verstellt? Vermutlich
ist sie zu stark(Zeichen + und - )eingestellt. Zeigt also zu stark Richtung +. Sieh mal nach
in deiner Beschreibung. Das hast du doch bestimmt.


So, ich hoffe man kann wenigstens ein bißchen was erkennen. Bei dem Metall-Teil wollte ich halt zeigen, dass da keine Feder ist, die die Spannung des Fadens direkt kontrolliert. An dem Metallteil links sieht man das Teil, an dem man die Schraube verstellen kann. Aber man spannt den Faden nirgends ein.

Ich hoffe mal auf morgen.


@spulen: ich habe bei deinen Beiträgen gesehen, dass du anscheinend ziemlich viel Ahnung von Nähmaschinen und Problemlösungen hast. Hoffe, du kannst mir auch helfen?!? (Hab vorhin gesehen, dass du hier im Thema gewesen bist, aber es ist auch einfach schon spät...ich hoffe auf morgen :wub: )


Geölt habe ich schon ;)


hallo,

wenn ich das Bild richtig sehe, dann ist die Spule falsch in die Kapsel eingelegt.
bei eingelegter spule in die kapsel, muss sich diese im uhrzeigersinn bei ziehen des fadens drehen.
der faden muss durch diese kleine feder an der spulenkapsel laufen. sieht auf deinen fotos so aus als würde er dies nicht tun.
propiere mal und melde dich wieder
gruß lothar


<table class="q-table">
<tr><td>
Zitat (spulen @ 04.03.2011 10:30:12)</td></tr>
<tr><td class="QUOTE">
<!--QuoteEBegin--> hallo,

wenn ich das Bild richtig sehe, dann ist die Spule falsch in die Kapsel eingelegt.
bei eingelegter spule in die kapsel, muss sich diese im uhrzeigersinn bei ziehen des fadens drehen.
der faden muss durch diese kleine feder an der spulenkapsel laufen. sieht auf deinen fotos so aus als würde er dies nicht tun.
propiere mal und melde dich wieder
gruß lothar <!--QuoteEnd-->
</td></tr>
</table>
<!--QuoteEEnd-->
ich verstärke mal für spulen den Text mit Bildern.
so kann ich es am besten und habe es ja im PC drin.

[IMG]http://www.bildercache.de/bild/20110304-155448-771.jpg[/IMG]©gitti2810

so sollte es zumindestens eine kurze Zeit möglich sein. :trösten:


das schaffen wir schon, gemeinsam sind wir hier immer sehr stark. :trösten::trösten::wub:


Vllt. eine naive FRage: auf dem Foto von der Spule kann ich kein Federchen erkennen; fehlt das etwa? - Dann kann der Faden ja nicht gebremst werden; wäre REklamationsgrund.
Aber womöglich habe ich nicht richtig geguckt...


dahlie könnte das teil sein was auf der linken Seite zu sehen ist, sieht aus wie ne offene Klammer. :wub:


:applaus: :applaus:

rofl hihi, ein bißchen muss ich ja schon über mich selber lachen.


@Gitte: genau das was du beschreibst, hab ich nicht gemacht. Ich habe den Faden immer direkt durch das Loch gezogen (auf meinem 3. Bild gut zuerkennen).

Und eigentlich hab ich oben genau das Problem beschrieben, und gleichzeitig die Problembeseitigung, ohne es zu merken. Als gestern abend alles so beschrieben habe, dachte ich schonmal irgendwann: was für eine Wirkung hat die Einstellung der Spannung, wenn der Faden gar nicht beteiligt ist... Aber irgendwie konnte ich das Bemerkte nicht weiter verarbeiten, hihi, nun ist alles klar :D


Und jetzt kann es richtig losgehen :), jetzt heißt es erstmal üben, üben, üben.

Und schonmal gleich was Neues: habt ihr ein Schnittmuster für Eierwärmer?!? Sollen ganz einfache werden und sollen nichts mit Ostern zu tun haben. Vielleicht einfach sowas ähnliches wie ne Zipfelmütze?!?

Und welche Seiten könnte ihr so für Schnittmuster empfehlen? Hab immer Angst vor irgendwelchen "unseriösen" Seiten und dass ich mir gleichzeitig irgendwas schädliches mit runterade....

Bin gespannt auf eure Tipps und danke allen, die versucht das Problem (was ja eigentlich keins war), zu lösen :blumen:

Lieben Gruß
Steffi


EDIT: und die Spule hängt jetzt am Faden, so wie es soll :daumenhoch: , nix mehr mit bis auf den Boden abrollen.

Bearbeitet von steffi-n am 04.03.2011 18:11:55


so das freut mich natürlich sehr! :wub:

ich habe dir mal einen einfachen schnitt gebastelt.

aber etwas Fantasie brauchst du schon dabei. :D

viel Spass beim nähen :wub::wub:

mir fällt gerade ein du solltest alles noch absteppen wenn du fertig bist *schäm*

Bearbeitet von Bernhard am 07.07.2016 14:26:54


Wow gitti, das ist toll und einfach :), wenn ich das ordentliche Nähen etwas raus habe, werde ich mich mal drangeben. In nächster Zeit heißt es wohl erstmal ganz viel: ausprobieren, rumprobieren, experimentieren und nochmal von vorne ;-)


falsch!
jeder der nähen lernte, kannte erstmal den Satz:
Meister ich bin fertig, darf ich trennen? :P

denn auch das will gelernt sein, ohne in den Stoff zu schneiden. :wub:


steffi-n

Du musst nur immer daran denken - Übung macht den Meister.
Als ich den erste Nähkurs mitmachte sah das fertige Projekt auch alles andere als perfekt aus.
Aber mit der Zeit bekommst Du den Dreh schon raus.
Mittlerweilen kann ich eine Reissverschluss genau so einnähen als auch einen Patch herstellen.
Also nicht verzweifeln wenns mal nicht gleih perfekt klappt - es wird immer besser.
Wie Du ja schon gemerkt hast hilft Dir jeder gerne in diesem Forum.
Bei technischen Teilen an Maschinen helfe ich gerne weiter....nähtechnisch frag lieber gitti oder andere... ;)


Wenn um größere Projekte geht (habe ich glaube ich schon mal geschrieben): Als ich so mit 10 oder 11 UNBEDINGT etwas für mich selbst nähen wollte, meinte meine Mutter: fange mit einem Schlafanzug an, da ist es nicht so schlimm, wenn eine Naht nicht so ganz richtig ist. :P :D


Zitat (dahlie @ 06.03.2011 11:57:57)
Wenn um größere Projekte geht (habe ich glaube ich schon mal geschrieben): Als ich so mit 10 oder 11 UNBEDINGT etwas für mich selbst nähen wollte, meinte meine Mutter: fange mit einem Schlafanzug an, da ist es nicht so schlimm, wenn eine Naht nicht so ganz richtig ist. :P :D

dahlie, ich habe mit Faschingskostümen angefangen, da war es auch nicht so wild.
natürlich nur, wenn man von meinen weißen Schlippi absieht, die ich damals mit schwarz nach genäht habe.
naja mama hatte gerade schwarz eingefädelt, um fädeln konnte ich noch nicht, war ja erst 9. :pfeifen:

@ steffi-n:

Der Beitrag ist zwar schon ein bisschen veraltet, aber ich versuche mal trotzdem mein Glück. ^_^

Ich habe das gleiche Problem wie du hattest, finde meinen Fehler aber nicht. Habe auch die Gleiche Maschine!

Wie fädle ich das denn jetzt richtig??

Danke schon mal, ich hoffe es antwortet jemand!

Gruß Ina


Hallo,
ich habe getüftelt und den möglichen Fehler gefunden:
hinter dem Unterfaden befindet sich der Oberfaden-Herumführer Diesen nimmt man normal nur heraus , um ihn von Staub zu befreien. Durch eine verkantete Nadel kann er nahe der Spitze Riefen bekommen haben. Diese kann man mit ein wenig Naßschleifpapier wegpolieren. Und schon ist der Schaden behoben.
Grüße,
Optimus (Mann an der Nähmaschine...)


hi, ich habe das hier alles mal durchgelesen, weil ich auch diese Probleme habe. Beim letzten mal, gestern, wollte ich einen Spulenwechsel vornehmen, das Garn war zu Ende), und alles kam mir entgegen. Jetzt muß ich erst mal wieder zusehen, dass ich alles richtig wiedereingesetzt bekomme, und dann folge ich mal euren Tipps. Bin ich gespannt, ob ich nachher auch so zufrieden bin.

Nähen kann ich zwar, aber diese Probleme mit dem Unterfaden, die hab ich immer wieder. :rolleyes:


Dan gucke mal, ob das Aufwickeln richtig geht; also der Faden straff auf die Spule kommt.
Wenn das in Ordnung ist, würde ich die Maschine mal überholen lassen; dann sollte alles richtig eingestellt sein (und du hättest wohl Garantie drauf).
Mich wundert es etwas, dass die Spule nicht eingeklemmt wurde, wenn so viel Garn mit rauskommt. :unsure: