Nähfehler, Faden fädelt sich aus


Hallo,

ich habe versucht mit einer Juki-Industrienähmaschine LKW-Planen zusammen zu nähen.
In einem Kurs habe ich das bereits mit solchen Maschinen gemacht und es ging.

Diesmal aber hat sich jedesmal nach ca. 1 cm Naht der Oberfaden "selbstständig" ausgefädelt.
Was mache ich falsch?

Bei niedrigerer Fadenspannung gibt es an der Unterseite Schlaufen. Eine geringere Fadenspannung ist also keine Lösung. Auf dem unteren Teil des Bildes sieht man die Unterseite mit den Schlaufen. Die etwas bessere Naht wurde mit höherer Fadenspannung genäht.

Ich habe sogar die Maschine gewechselt (Nähsaal in der Schule) und bekam wieder das gleiche Ergebnis.
Mit einer Pfaff 1053 ging es auch nicht besser. Auch hier waren jedesmal große Schlaufen an der Unterseite.

Meine private Maschine (Pfaff Creative 2140) ist auch nur bedingt geeignet. Allerdings geht es noch besser als auf der Juki!
Solange man langsam näht, geht es halbwegs. Nur die Unterseite ist auch nicht perfekt.

Ich muß 30er Faden und dicke Nadeln verwenden und die Stichlänge so lang wie möglich einstellen.


Bild Copyright Se-basti-an

Bearbeitet von Jeanette am 30.06.2012 23:05:13


Erstmal herzlich willkommen bei den Muttis @Se-basti-an.

Hm, bist Du sicher, dass Du den Oberfaden richtig eingefädelt hast? Ich habe eine solche Einfädelung noch nie gesehen, deshalb bin ich unsicher, ob das so seine Richtigkeit hat.

Doch ich habe für Dich mal den Gockel gefragt und Folgendes hat er mir ausgespuckt: http://www.juki.co.jp/industrial_e/product...lldocument.html

Grüßle und viel Erfolg,

Egeria

Tante Edit meint noch, dass Du vielleicht mittels der SuFu mal in unserem Archiv stöbern solltest. Dazu gibts schon jede Menge Threads ;)

oops, das sehe ich ja jetzt erst: Das Copyright bei Deinem eingestellten Bild fehlt. Könnte sein, dass die Mods das sofort wieder löschen :(

Bearbeitet von Egeria am 29.06.2012 00:43:24


Das Foto habe ich selbst gemacht.
Alle Maschinen waren schon eingefädelt.
Se-basti-an

Bearbeitet von Se-basti-an am 29.06.2012 00:59:09


So, @Basti: Jetzt habe ich mir Dein Bild nochmals genauer angesehen. Die Oberfadenspannung ist definitv zu locker eingestellt bzw. die Unterfadenspannung zu straff. Nach meiner Einschätzung musst Du an der Oberfadenspannung noch etwas drehen.

Doch das löst nicht Dein Problem mit dem selbsttätigen Ausfädeln des Oberfadens. Wenn der Oberfaden sich bereits nach einem Zentimeter Laufleistung selbstständig macht, ist er nicht korrekt eingefädelt. Deshalb hatte ich Dir ja den Link mit der Bedienungsanleitung für die Juki eingestellt, damit Du das überprüfen kannst. Lasse mich raten: Du hast nicht reingeschaut. Sonst hättest Du weitere Fragen gestellt. Jepp, die Anleitung ist in englischer Sprache verfasst. Doch da finden sich sicherlich auch Bilder drin, die mehr als tausend Worte sagen.

Wie ergeht es denn Deinen Mitschülern mit ihren Nähmaschinen im Nähmaschinen-Saal? Haben die die gleichen Probleme?

Du sagst, Du besitzt selbst eine supi-dupi Nähmaschine, die jedoch für diesen Zweck nicht geeignet sei. Ich würde ebenfalls einen Teufel tun, mit einer Haushaltsnähmaschine LKW-Planen nähen zu wollen.

Doch von daher müsste es Dir doch vertraut sein, wie man einen Oberfaden korrekt einfädelt, oder? Prüfe die Einfädelung einfach nochmal und vertraue nicht darauf, dass das Jemand anderer bereits richtig vorbereitet hat.

Weitere Fragen? Immer her damit.

Grüßle,

Egeria


Oder der zwar korrekt eingefädelte Faden ist nicht weit genug durchgezogen? - Gibts alles.


Bei den Planen vielleicht gigt es da eine Einstellung für dicke Stoffe oder andere Nadel


(IMG:http://www.bildercache.de/minibild/20120630-174430-451.jpg)also ich sehe hier auch etwas was mir bisschen komisch vorkommt.
der rechte rote Pfeil zeigt auf den Faden der direkt nach unten geht.
kann es sein das er auch durch die andere Seite durchgeführt werden muß(linker roter Pfeil)
die blaue Linie ist der faden den ich erkennen kann.
möglicher weise muß dieser noch nach links abbiegen.
schaue dir die Fotos bitte an in dem du sie groß klickst


(IMG:http://www.bildercache.de/minibild/20120630-174529-763.jpg) und bei diesem Foto sehe ich den faden hinter dem silbernen teil verlaufen.
da kann es natürlich sein das sich der Faden ausfädelt, oder reist.


2x©Se-basti-an / Vergrößerung: gitti


Hast Recht @Gitti: Mir kam das genauso komisch vor wie Dir, ich konnte es allerdings nicht genau definieren.

Das "silberne Teil" ist übrigens die Fadenführung. Auch ist es nicht einwandfrei zu erkennen, ob der Faden korrekt durch die Spannungsscheiben kurz unter der Fadenführung durchgeführt wurde. Das wäre dann auch schon die ziemlich einfache Erklärung dafür, dass sich der Oberfaden selbstständig macht.

Also nochmals meine herzliche Bitte an @Se-basti-an: Schau in die Bedienungsanleitung rein und prüfe die Einfädelung des Oberfadens.

Grüßle,

Egeria


Hallo,

danke für die Tips erstmal. Englisch ist kein Problem (das unterrichte ich), ich hatte nur noch keine Zeit rein zu schauen. Der Nähsaal ist nicht jeden Tag zugänglich. Die Studenten, die zum offenen Nähen kommen, arbeiten nur mit Stoff. Das geht natürlich. Außer mir verwendet keiner LKW-Planen. Ich bin Dozent und darf dort netterweise meine privaten Projekte bearbeiten.


Lieben Dank für die Erklärungen @Basti :blumen:

Hm, trotzdem erschließt es sich mir nicht, warum Du das Problem mit dem Oberfaden-Ausfädeln hast. Das kann nur an der Einfädelung des Oberfadens liegen. Doch Du willst es ja noch prüfen, wenn ich Dich richtig mitgeschnitten habe.

Denn genau genommen macht eine Industrie-Nähmschine keinen Unterschied damit, was sie gerade nähen soll. Immerhin ist sie um einiges robuster als die doch eher mimosenhaften Haushaltsnähmaschinen, die schon zuweilen mal rumzicken und jammern: Das wird mir zuviel!

Hm, hm, hm, darf ich naseweiser fragen, welches Projekt das mit den LKW-Planen werden soll?

Grüßle,

Egeria


Hallo Se-basti-an,

für Dein Problem mit der Juki Maschine fallen mir eigentlich nur zwei mögliche Fehler ein.
Zum Einen: Deine Nadel ist vom falschen System oder verbogen
Zum Zweiten: Der Greifer an Deiner Maschine hat sich verstellt.
Probiere mal die Nadel und melde Dich dann wieder.
Gruß Lothar


Hallo,

also die Nadeln habe ich extra im Oraghaus (Schneiderinnung) gekauft. Die Nadeln sind genauso lang wie die Vorinstallierten und von der gleichen Art.

Ich hatte in der VHS einen Kurs gemacht "Taschen aus LKW-Planen nähen" und wollte nach dem Kurs noch etwas weiter machen.

Se-basti-an


Hast Du die Nadel auch richtig eingesetzt? Manche Nähmaschinen-Modelle wollen die Nadel mit der Flachseite nach links eingesetzt haben. Andere Nähmaschinen-Modelle wollen die Flachseite der Nähnadel nach hinten eingesetzt haben.

Och Männo, das ist wirklich schwierig, Dir eine Ferndiagnose zu erstellen, solange Du noch nicht mal in die Bedienungsanleitung reingeschaut hast. Grummel und Soifz.

Grüßle,

Egeria


Hallo,

also wenn Du einen Juki Schnellnäher hast, dann benötigst Du Rundkolbennadeln vom System 134 R denk ich mal oder auch 134-35. Probiere hier mal eine Serv7 Nadel aus.
Mit der Haushaltnähmaschine näht man diese Planen oder auch Canvas genannt, mit einer Jeans-Nadel, das sind Flachkolben-Nadeln.
Hoffe das hilft Dir weiter.
Gruß Lothar ^_^



Kostenloser Newsletter