Basisstation defekt? Nach Stromausfall

Neues Thema

Hallo,

nach einem Stromausfall in unserem Ort findet unser schnurloses Telefon die Basisstation nicht mehr.
Das Mobilteil wird zwar noch geladen, aber es kommt keine Verbindung mehr zustande.

Stromlos habe ich bereits sowohl Basisstation wie auch Mobilteil bereits gemacht.

Gibt es irgend eine Möglichkeit, die Basis wieder zum Arbeiten zu überreden oder ist das Ganze als Totslverlust anzusehen?

Gruß

Highlander


ist ein Reset der Basisstation möglich?

mussten die Basisstation und das Telefon beim ersten mal benutzen erst Heiraten und ist jetzt vielleicht einfach nur der Blitz eingeschlagen und hat die beiden auseinander gebracht? Müssen die beiden eventuell ihre liebe neu bekunden? ;)


Reset-Schalter gibt es nicht an der Basis. Habe den Stecker schon gezogen. Die Basis konnte ich resetten. Ohne Erfolg. War kein Blitz. Wasser im Erdreich wurde etwas zu zutraulich ubd hat das kupferne Innenleben eines Hauptkabels in der Strasse besucht.

Gruß

Highlander


Zitat
Müssen die beiden eventuell ihre liebe neu bekunden?

Nachi meint damit, das Mobilteil muss an der Basis angemeldet werden.
Eine Bedienungsanleitung wäre natürlich hilfreich, was für ein Modell ist es denn?

Das Anbandeln habe ich schon versucht. Doch dazu müsste das Mobilteil die Basis aber erstmal finden. Und da hapert es schon.

Siemens Gigaset 4000 comfort. Ist schon etwas älter; daher könnte ich mir ein Ableben der Basis durchaus vorstellen :( :heul:

Gruß

Highlander


Zitat (Sparfuchs @ 13.09.2012 21:54:52)
Nachi meint damit, das Mobilteil muss an der Basis angemeldet werden.
Eine Bedienungsanleitung wäre natürlich hilfreich, was für ein Modell ist es denn?

ja das meine ich...

ich muss zum Beispiel an der Basis(Faxgerät) Menü F drücken, darunter finde ich dann Anmelden auf dem Display dann will es einen Code der bei mir immer noch 0000 ist... jetzt muss ich das Mobilteil anschalten(einmal piept es) und da dann auch 0000 und # , dann erst geht das Mobilteil

Ich habe in der Zwischenzeit eine andere Basis organisiert. Dort lässt sich das Mobilteil nicht anmelden.

Könnte also am Mobilteil liegen.

Gruß

Highlander


versuch mal, in dem Mobilteil die Batterien zu tauschen. Das hat bei meinem Siemens-Telefon auch geklappt....vorher hat das Mobildingens verrückt gespielt (aber auch geladen)


machst du das nach dieser Beschreibung? PDF wenn ja dann drücke mal hinter der 0000 noch die # das ist bei allen Gigas so die ich kenne...


Hallo,

danke für die Tips.

Es ist eindeutig die Basis. Das Mobilteil konnte ich jetzt an einer weiteren Basis anmelden.

Werde die defekte Basis nur noch zum Laden nutzen.

Danke und Gruß

Highlander


eingeschlagen und hat die beiden auseinander gebracht? Müssen die beiden eventuell ihre liebe neu bekunden? wink.gif

Bearbeitet von Jeanette am 04.01.2013 09:13:29


Ähnliches ist mir auch passiert. Das hat mir der Dorfelektriker mit einem "Erdschluss" erklärt. Der Schaden war derselbe. Ähnlich erging es mir, als über mir eine Arztpraxis war, wo einige Hochleistungs Stromverbraucher installiert waren. Da musste dann sogar meine CD-Anlage dran glauben. - Auch, als der Elektriker in meinem Laden eine uralte Neonröhre auswechselte, hat es gekracht und die Stereo-Anlage war hin.... angeblich auch ein "Erdschluss".


Neues Thema


Kostenloser Newsletter