Probleme mit der Nähmaschine AEG 623


Hallo ihr Lieben,
ihr seid meine letzte Rettung (bzw. die meiner Nähmaschine - sonst kommt sie auf den Müll :heul: )
Das Problem ist die Oberfadenspannung.
Habe alles ordentlich eingefädelt, Spannung auf 4 und trotzdem habe ich den Unterfaden oben auf dem Stoff.
Egal welche Fadenspannung ich einstelle (0-9), immer das gleiche Bild...
Gestern habe ich dann entdeckt, wenn ich die Maschine so schnell wie möglich rattern lasse, dann verbinden sich die Fäden so wie sie sollen zwischen dem Stoff (zur Probe altes Baumwollhandtuch genommen). Sobald ich aber etwas langsamer nähe habe ich den Unterfaden wieder oben und auf der Rückseite bilden sich Schlaufen.

Ich weiß nicht mehr weiter, hoffe ihr könnt mir helfen... :heul:

Bearbeitet von Schneefan am 21.01.2013 14:16:32


schau mal was ich der Jule geschrieben habe.

weil das ist immer alles dran wenn die Gute mal nicht so recht will.

natürlich ist noch eine frage für dich übrig.
wie hast du die Spule eingelegt?
der Faden muß sich immer entgegen der Richtung abspulen. :wub:
melde dich wie es weiter ging.

im Notfall, haben wir einen Spezialisten im Forum, er heißt "spulen"

Scheefan,

nicht wegwerfen!
Es gibt auf Nähmaschinen spezialisierte Werkstätten, die man auch zu solchen Problemen befragen kann. Ist billiger als 'ne neue.
Zum Problem des Oberfadens kann ich leider nichts sagen :no:
'Habe auch so eine Nähmaschine, von Singer. Die steht seit Jahren auf'm Boden.
Ähm ..., vielleicht sollte ich den Dir gegebenen Rat mir selbst geben ...? :hihi:


Erstmal vielen lieben Dank für eure Antworten! :freunde:

Ich habe heute morgen mal die ganze Maschine auseinandergenommen, gereinigt, geölt und wieder zusammengesetzt. Sie schnurrt jetzt wie ein kleines Kätzchen, wusste garnicht das sie so leise ist.
Vorher hat sie schon fast gehämmert (was auch ein Grund für was neues gewesen wäre).

Trotzdem sie jetzt so schön leise ist, bleibt mein Unterfadenproblem. Man sieht ihn oben. Egal wie die Fadenspannung eingestellt ist.
Ich hab noch gelesen das man an der Unterspule die Schraube drehen kann. So als allerletzte Lösung.
Habt ihr nen Tip in welche Richtung? Wenn nicht probier ich es einfach mal aus :pfeifen:


Schneefan,

die kleine Schraube immer im Uhrzeigersinn drehen...ölen ist immer gut, aber da musst du erst mal eine Probe nähen, damit kein Öl auf die zu nähenden Sachen kommen!

aber @Spulen schaut bestimmt noch mal hier vorbei, er ist der Fachmann!


Ich hab jetzt alles durchprobiert. Hab die Schraube nach rechts gedreht, nach links gedreht. Von ganz fest bis ganz locker und immer wieder Probe genäht. Die Spulen ausgetauscht (die Maschine wurde sowol mit Plastik-, als auch mit Metallspulen geliefert). Leider immer wieder das gleiche Ergebnis. Der Untefaden macht ein "tolles" Muster auf der Stoffoberseite. :heul:

Und zu allem Überfluss hörte ich noch das in der Maschine irgendwas locker umherfliegt. Also Bodenplatte aufgeschraubt - ich wahr ja eh heute im Schraubwahn, da kommt mir eine Feder entgegen die anscheinend von dem Rückwärtstaster ist. :wallbash: Der labbert jetzt locker vor sich hin. Ist aber noch zu bedienen. Als wenn es ein Zeichen ist das mir die Maschine auch noch ihre Einzelteile vor die Füße spuckt. :heul:

Ihr Lieben, hat noch jemand kleines Wunder für mich auf Lager??? :hilfe:


So wie du es bescheibst, kann es nur bei der Spule des Unterfadens liegen,
das Problem hatte ich schon oft.
Ich habe da einfach immer wieder die Spule neu hineingelegt und wieder eine Probe gemacht, so lange, bis es gepasst hat, obwohl meine Geduld schon ziemlich am Ende war!
Es ist natürlich nicht leicht, dann die richtige Spannung für den Oberfaden zu finden.
Nachdem du aber schon einiges versucht hast, ist es wohl besser, diesen Fachmann, namens:
>spulen< zu Rate zu ziehen.

Ist doch toll zu wissen, dass es so einen gibt hier!

Lg. flamingo!


Hallo Schneefan,

so wie Du das Problem Deiner Nähmaschine beschreibst, liegt es an der Oberfadenspannung.
Hebe mal den Nähfuss und fädle die Maschine ganz normal ein - kannst Du jetzt bei gehobenem Nähfuss den Faden locker durch die Oberfadenspannung ziehen? Wenn nicht, dann ist die Spannungsauslösung defekt.
Bewegen sich die beiden Spannungsscheiben wenn Du den Nähfuss hebst?
Könnte auch sein das keine Spannungsfeder in der Oberfadenspannung ist.
Kontrolliere mal ob die Fadenanzugsfeder arbeitet - diese befindet sich in der Oberfadenspannung sie regelt die Fadenmenge - achte beim Einfädeln das diese Feder mit einbezogen ist.
Überprüfe alle genannten Dinge und melde Dich dann wieder.
Viel Erfolg und Gruß
Lothar


Zitat (spulen @ 22.01.2013 22:23:19)
Hallo Schneefan,

so wie Du das Problem Deiner Nähmaschine beschreibst, liegt es an der Oberfadenspannung.
Hebe mal den Nähfuss und fädle die Maschine ganz normal ein - kannst Du jetzt bei gehobenem Nähfuss den Faden locker durch die Oberfadenspannung ziehen? Wenn nicht, dann ist die Spannungsauslösung defekt.
Bewegen sich die beiden Spannungsscheiben wenn Du den Nähfuss hebst?
Könnte auch sein das keine Spannungsfeder in der Oberfadenspannung ist.
Kontrolliere mal ob die Fadenanzugsfeder arbeitet - diese befindet sich in der Oberfadenspannung sie regelt die Fadenmenge - achte beim Einfädeln das diese Feder mit einbezogen ist.
Überprüfe alle genannten Dinge und melde Dich dann wieder.
Viel Erfolg und Gruß
Lothar

Vielen lieben Dank das du schreibst. Hätte dich sonst auch heute per PN angefragt ob du mir helfen kannst.

Hebe mal den Nähfuss und fädle die Maschine ganz normal ein - kannst Du jetzt bei gehobenem Nähfuss den Faden locker durch die Oberfadenspannung ziehen? Wenn nicht, dann ist die Spannungsauslösung defekt.
Also ich kann den Faden gut durchziehen, es ist nur ein geringer Widerstand vorhanden. Der Faden lässt sich aber gleichmäßig ziehen.

Bewegen sich die beiden Spannungsscheiben wenn Du den Nähfuss hebst?
Es bewegt sich eine Spannscheibe... Eine zweite habe ich nicht gefunden. (oder sind die gegenüberliegend und du meinst die beiden? :hmm: Bin doch noch Anfängerin *schäm* )

Kontrolliere mal ob die Fadenanzugsfeder arbeitet - diese befindet sich in der Oberfadenspannung sie regelt die Fadenmenge - achte beim Einfädeln das diese Feder mit einbezogen ist
Funktioniert

Bitte um eine Diagnose Herr Doktor :augenzwinkern:

Ich nochmal. Also wenn die Spannscheibe wirklich gegenüberliegend sind, dann bewegt sich nur die rechte...



Kostenloser Newsletter