Neues Smartphone und Wlan: Techink Dummy trifft Smartphone

Neues Thema

Hallo allerseits, mal wieder ich Technik-Doofie...
Kurz gesagt: Smartphone Galaxy S4, zum erstenmal ein Smartphone, ich kriegs nicht an mein Wlan angeschlossen
Wlan natürlich am Gerät aktiviert. Es sucht und es findet das häusliche Lan-Netz, also (wie ich denke) den Router. Es fragt nach dem Kennwort, ich ticker das rein, das Handy sucht und such und ... na ja, nach einigr Zeit meldet es : Authentifizierungsfehler....
Ich bin mal wieder mit meinem ohnehin schon mageren Latein am Ende. Kann jemand helfen?
(Bitte beim Helfen dran denken, daß ich der DAU bin...)


als erstes die Frage: ist das Wlan Passwort ziemlich Kryptisch? Wenn ja mal wechseln auf "normale" Zeichen

sonst mal am S4 die Nummer *#0011# wählen, dann auf der sich öffnenden Seite die Menü-Taste des S4 drücken, Wlan auswählen und mal bei power saving mode auf power off Testweise wechseln. Wenn es nicht hilft wieder zurück stellen.


Tip 2 probiert, ohne Erfolg. Tip 1: dazu müßte ich mal erst wissen, WO ich das Passwort ändern kann..... (sorry, Fehlanzeige bei mir...)


wie heißt der Wlan Router den du nutzt?


Naseweis03 Mal gaaaanz anders gedacht :
WLAN wird heutzutage so gut wie immer nur noch verschlüsselt betrieben.
Das Kennwort ist bei den meisten Geräten etwas anderes, es diehnt normalerweise zum Zugriff auf das Routermenue.
Das Kennwort steht meist auf der Rückseiete des Routers.
Bei einigen Routern steht dort auch die SIP und die SSD.
Wenn ich mich nicht irre, meldet sich der Router mit der SIP in der Luft also der WLAN Name.
SSD wäre dann der WPA Schlüssel.
Wenn SIP und SSD nicht auf der Rüchseite stehen ,
muß mit dem normalen PC über das LAN- Kabel in den Router gegangen werden.
Der Zugang ist normalerweise :
Mit dem Browser http://192.168.xx und [ Enter ] den Router aufrufen. xx ist Fabrikatanhängig.
Die korekte IP steht auch auf der Rückseite oder der Router- Anleitung.
Dann wird mit der PIN oder dem Kennwort das Routermenue geöffnet.
Da stehen die WLA Zugangsdaten, Name und Schlüssel.
So, nun hast Du erstmal etwas zum :hmm::traurig: und :verwirrt: sein.
Dein S4 müßte ein " Wischfeld " für die Schlüsseleingabe haben.
Das weiß ich nicht, noch habe ich mich gegen sone Dinger erfolgreich gedrückt. :ruege:
Nur zum Router und WLAN kann ich was schreiben. :trösten:
Wenn Du den Routertyp nennts, kann ich vielleicht etwas genauer schreiben.

Bearbeitet von alter-techniker am 26.01.2014 16:06:12


Jaha, das hab ich schon gecheckt. Der Router ist Speedport W700V der Telekom, und @alter techniker, die 2 fehlenden Zahlen sind die .2.1.
Damit komm ich auch dann in die Router-Konfiguration. Aaaaaba jetzt:
das Passwort, von dem ich meinte, es müßte das richtige sein, scheint es eben nicht zu sein, denn nach Eingabe erscheint "Passwort falsch" (also dann kein Wunder, daß es beim S4 nicht geklappt hat...)
Dann ist mir eingefallen, daß das mal geändert worden ist, und damals hab ich auch das geänderte Passwort aufgeschrieben. Aber das scheint auch nicht zu stimmen. Und die Werkseinstellung mit 0000 funktioniert auch nicht.
Und nù??? :heul:


das Passwort was du um auf das Speedport zu kommen eingeben musst ist nicht dein Passwort(Netzwerkschlüssel) den du beim S4 eingeben musst... ich glaube es wäre gut das Ganze Ding nochmal zu Reseten und dann alle Geräte die mit dem Speedport zusammen arbeiten sollen neu einzurichten...*denk*

Seite 145 Reset: http://hilfe.telekom.de/dlp/eki/downloads/...dport_W700V.pdf

Und dann wie auf Seite 41 steht die automatische Konfiguration(Basiskonfiguration) nutzen


Das trau ich mich echt nicht. Wie ich mich kenn, bring ich dann das ganze System in die Tonne. :pfeifen:


Okay dann schau wenigstens mal wie hier beschrieben ob du das richtige Wlan Passwort nutzt.


Hallo,

mal zum Unterscheiden:

1. Das Passwort, um IN den Router zu gelangen ist eine kurze (so ca. 12 stellige) Kombination aus Zahlen.

2. Der W-LAN - Schlüssel ist eine lange (ich glaube 30-stellige) Zahlenkombination.

So sieht das bei meinem V700 aus.

Du musst beim Verbinden mit dem Router per W-LAN die lange Zahlenkombination eingeben.
Die ist übrigens auf der Unterseite Deines Routers aufgedruckt.

Gruß

Highlander

Bearbeitet von Highlander am 26.01.2014 20:10:56


Hallo Naseweis03 .
Speedport da ist http://192.168.2.1 richtig.
Auf der Rückseite steht das Paßwort, ich glaube es ist eine sechsstellige Zahl.
Mit der kommst Du in den Router.
Im Menue steht unter WLAN der Name, der in der Luft zu sehen ist.
Der muß beim S4 angewählt werden und dann verbinden auswählen.
Weiter im Menue WLAN Sicherheit, da steht die Verschlüsselung, normal ist WPA oder WPA2.
Da steht auch der Schlüssel, ein Gemisch aus realen Zahlen und Buchstaben.
Im Originalzustand werden keine Sonderzeichen verwendet.
Die sollten sich auch beim S4 als WLAN Schlüssel eintragen lassen. :ach:
Wenn das eingerichtet ist, sollte es sich immer so mit dem Internet verbinden.
Bis jetzt hat es bei allen Geräten so funktioniert.
Vom S4 weiß ich es nicht. Es gibt auch Geräte die mit einer SIM Karte über Funk ins Internet gehen können.
Von offenem, unverschlüsseltem WLAN rate ich dringends ab.
Es kann sonst Dein WLAN mißbraucht werden und Du bist dann dafür haftbar.


Zitat (Highlander @ 26.01.2014 20:10:02)
Hallo,

mal zum Unterscheiden:

1. Das Passwort, um IN den Router zu gelangen ist eine kurze (so ca. 12 stellige) Kombination aus Zahlen.

2. Der W-LAN - Schlüssel ist eine lange (ich glaube 30-stellige) Zahlenkombination.

So sieht das bei meinem V700 aus.

Du musst beim Verbinden mit dem Router per W-LAN die lange Zahlenkombination eingeben.
Die ist übrigens auf der Unterseite Deines Routers aufgedruckt.

Gruß

Highlander

Standardpasswort :ruege:

Alles was auf solchen Routern voreingestellt ist ist eine Sicherheitslücke :ph34r:

@ Highlander.
So ähnlich habe ich es auch geschrieben.
@ Nachi .
Bedingt hast Du recht.
Nur denjenigen, die nicht so aus dem Lamenge WLAN einrichten können auch noch zu raten die SIP zu ändern, zu verbergen und dann auch einen eigenen Schlüssel zu kreieren, das traue ich mich nicht.
:hirni: :hmm:


Taaadaaaaaaa!!
Nachdem ich jetzt seit Stunden mir hier einen abgeochst hab: ES IST VOLLBRACHT!!
Mit Eurer Hilfe!! Danke allen!!!!
Ach, ich freu mich, mal ein Erfolgserlebnis.
Hier, für Euch: :blumen:


Hallo Naseweis03 .
Bitte, :wub: bitte schreibe doch mal was Du getan hast damit es geklappt hat.
Damit können andere es viel leichter schaffen.
:hmm: :verwirrt:


Es war das auf der Rückseite des Routers aufgedruckte Kennwort, das ganz unten (nicht drunter, aber als letztes auf dem aufgeklebtem Schild) steht. Das ist aber eine Kombination aus Buchstaben, Bindestrich, Zahlen, 12 Zeichen (mit dem Bindestrich) lang.
Das hatte ich vor einigen Tagen schonmal probiert, aber nicht auf Großschreibung geachtet. Ihr wart im Grundf alle auf der richtigen Fährte.
Trotzdem: das Kennwort des Routers hab ich leider immer noch nicht gefunden... hoffentlich brauch ich das mal nie... und da hab ich beim Aufruf der Routerkonfiguration auch obiges Kennwort angegeben, das er nicht anerkannt hat... aber da das ja lt. @Highlander ohnehin nicht dieselbe...
Ehrlich gesagt war mein Ziel, mein S4 (und auch das Tablet) an WLAN anzudocken, und das ist (inzwischen auch beim Tablet) gelungen.
Übrigens, mein Göga ist voller Bewunderung für mich..... :D


@ Naseweis03 .
Auf dem Schild steht auch das Kenn- oder Paßwort, ist eine sechs bis acht stellige Zahl.
Allerdings schon wieder ein paar Wochen her, mein letztes Rendesvous mit einem Speedport. :ach:


@alter techniker: ja, das hab ich auch gefunden, es sit wirklich eine Nur-Zahlen-Kombonation, 7 Zeichen, aber auch das ist nicht dasjenige der Routerkonfiguration (und da meine ich wirklich, daß das mal geändert worden ist....)


@ Naseweis03 .
Vielleicht erinnerst Du Dich noch, wer Den Router damals mit den Zugangsdaten eingerichtet hat, der hat vermutlich auch das Routerpaßwort geändert. :ach:
Wenn ich sowas tue, schreibe ich auf den Zettel mit den Zugangsdaten auch die Paßworte.
Wenn Du da wirklich mal in den Router mußt, z.B. weil Du zu einem anderen DSL Anbieter wechseln wilst, schicke mal eine PN, damit ich Dir verklickern kann wie Du darankommst.
:trösten:


@alter technicker, das tue ich auch. Und ich bin auch recht sicher, daß ich das irgendwo finde. In den nächsten Tagen werd ich mal suchen. (Unter der Woche bin ich beruflich arg eingespannt...). Sollte ich es nicht finden, komme ich gerne auf Dein Angebot zurück - schließlich sollte man sowas wissen. Blöd nur, daß man es aufschreibt und dann vergißt, WOFÜR es das Passwort war....Man wird eben nicht jünger...


Neues Thema


Kostenloser Newsletter