Kein Wasser mehr nach Rohrbruch


Hallo, wir hatten gestern einen Wasserrohrbruch irgendwo in unsererer Siedlung.
Nachdem der Schaden behoben war, dauerte es unverhältnismäßig lange, bis das Wasser bei uns wieder ohne Lufteinschlüsse und ohne braune Verfärbung lief.
In unserem Badezimmer läuft das Wasser allerdings nun nur im Waschbecken nicht mehr!
Die Wasserleitungen (kalt und warm) kommen von unten und dort teilen sie sich auf der einen Seite der Wand zum Waschbecken und auf der anderen Seite zu einem Kaltwasserhahn, der mit einem Aquastop an der Waschmaschine angeschlossen ist. Weder das warme noch das kalte Wasser läuft.
Kann es sein, dass das mit dem Aquastop zu tun hat, oder sind auch andere Fehler denkbar?
Vielen Dank für schnelle Antworten.


ruf entweder den Wasserversorger oder die Reparaturfirma an, die müssten helfen können.

Es kann zum Beispiel sein, dass sich da Dreck in der Leitung festgesetzt hat und diese nun blockiert...


Hallo, das Problem hat sich erledigt.
Der Schadendienst des Wasserversorgers war da und hat erklärt, dass dadurch, dass die Feuerwehr an der Bruchstelle, alles was möglich war abgestellt hat, sei besonders viel Dreck ins System gespült worden.
Bei uns hatte dass die Folge, dass einfach der Perlator am Waschbecken derartig zugesetzt war, dass kein Tropfen Wasser mehr kam. Auf die Idee muss man erstmal kommen ;)


also ganz ehrlich: wenn da beim laufen lassen dreck und braunes Wasser aus der Leitung kommt, wäre das schon mal ein Gedanke wert ... ;-)


Zitat (Binefant @ 25.02.2015 10:38:28)
also ganz ehrlich: wenn da beim laufen lassen dreck und braunes Wasser aus der Leitung kommt, wäre das schon mal ein Gedanke wert ... ;-)

Manchmal sieht mal halt den Wald vor lauter Bäumen nicht mehr und kommt in der Notsituation nicht auf die einfachsten Dinge.

Sind wir froh, dass sich das Problem so schnell und einfach erledigt hat. :blumen:

passt schon, deshalb ja auch der Zwinkersmilie hinterher... :blumen:



Kostenloser Newsletter