Fusseln auf schwarzer Wäsche


Hallo zusammen,

Ich habe seit einem Jahr eine neue von Samsung. Seit der ersten Wäsche kommen meine schwarzen Sachen voll mit weißen kleinen Rückständen raus. Es ist zum Verzweifeln...
Anbei ein paar Bilder. Nagelneue Shirts sehen nach einmal waschen aus, als hätte ich jahrelang mit Tempos zusammen gewaschen.

Ich habe wirklich alles versucht:
Ablauf geprüft, weniger Waschmittel benutzt, Trommel gereinigt(von Hand und per Programm), 90 grad Wäsche laufen lassen, extra nachgespült... Die Maschine ist sauber, ich benutze keine Papiertaschentücher die sich hätten in der Wäsche verlieren können.

Meine uralte Bosch hatte das Problem nie, aber die neue Samsung für 800 Euro Nacht meine gesamte Wäsche untragbar.

Ich habe das komplette Internet durchforstet, und sehe nur die üblichen Tipps ( s.o), die leider alle nichts gebracht haben.

Hat hier jemand eine Idee?

Danke vielmals für eure Hilfe!
Gruß aus dem Norden,
Dimi

Ups, Bilder lassen sich hier nicht einbinden..

http:// s27.postimg.org/iycv91qbj/image.jpg
http:// s27.postimg.org/s4v5wbvjz/image.jpg

http:// s27.postimg.org/owqoja9a7/image.jpg

Bearbeitet von Dimihh am 25.09.2015 08:06:03


Ich kann die Fotos nicht öffnen.

Aber wäscht Du die schwarzen Sachen auch nur mit schwarzen Sachen - nichts anderes?
Und mit Waschmittel für schwarze Sachen?


Ich verbastel die mal als klickbare Links

Foto Nr 1
Foto Nr 2
Foto Nr 3

Hast Du es mal mit Flüssigwaschmittel (statt Pulver) versucht? Und die 'mehr Wasser'-Taste benutzt? Für mich sieht das ganz danach aus, dass die Wäsche in der WaMa zu stark beansprucht wird, also in zu wenig Wasser liegt.

Waschmittel für schwarzes ist nicht zwingend notwendig, Colorwaschmittel (bei schwarzen Sachen halt besser flüssig, falls sich das Pulver nicht ganz auflöst) reicht vollkommen aus.

Bearbeitet von Binefant am 25.09.2015 11:06:06


Hallo :)
Danke für die Ideen!

Ich habs vom Handy heute morgen nicht hinbekommen mit den Bildern, da wurden die Links immer vom Board entfernt. HIer nochmal die hochaufgehlöste Version als Link: (Danke Binefant!! :)

s21.postimg.org/u15f4o7nb/IMG_9371.jpg
s21.postimg.org/rh9sakk3b/IMG_9372.jpg
s21.postimg.org/rq7d0hwvr/IMG_9373.jpg

Die Bilder sollten dann besser zu erkennen sein. Eine Beanspruchung ists nicht, es scheinen irgendwelche Teilchen auf der Klamotte zu sein.
Flüssigwaschmittel hab ich auch schon verwendet, kein Unterschied.

Ich wasche die schwarzen Sachen auch komplett separat von allem anderen...

Ich hab die Samsung mit SchaumAktiv, die schäumt die Lauge nochmal extra auf zur besseren Durchdringung der Fasern (Was ich schon als komisch empfinde, denn früher hiess es, dass zuviel Schaum zu einem schlechten Waschergebnis führt)

www.samsung.com/de/consumer/home-appliances/washing-machines/combo/WD806P4SAWQ/EG

Noch irgendwer eine Idee? :(

Danke Euch!

Hm, meine Bilder werden wohl grundsätzlich gelöscht

Bearbeitet von Dimihh am 25.09.2015 12:58:49


Zitat (Dimihh @ 25.09.2015 12:57:45)
Hm, meine Bilder werden wohl grundsätzlich gelöscht

Willkommen bei FM. Du darfst als Neuling noch keine Fotos verlinken. Steht auch in den Nutzungsbedingungen. :)

Zum Anklicken:
Foto 1: http://s21.postimg.org/u15f4o7nb/IMG_9371.jpg
Foto 2: http://s21.postimg.org/rh9sakk3b/IMG_9372.jpg
Foto: 3: http://s21.postimg.org/rq7d0hwvr/IMG_9373.jpg

Also, für mich sieht das so aus, als wenn sich Fremdkörper (Papiertaschentuch o. ä.) in der Maschine befindet, oder ein weißes Handtuch mitgewaschen wurde.

Bearbeitet von viertelvorsieben am 25.09.2015 13:12:24

http://www.samsung.com/de/consumer/home-ap.../WD806P4SAWQ/EG

Hm, jetzt sehe ich gerade daß die Waschmaschine ein Waschtrockner ist! Ja, dann ist alles klar. Wenn Du vorher darin Handtücher oder Unterwäsche getrocknet hast, sind das die Flusen davon.

Ich rate Dir, nach dem Trocknen, die Maschine gründlich zu säubern d.h. alle Rückstände zu entfernen. ;)

Bearbeitet von viertelvorsieben am 25.09.2015 13:21:00

Ahhh na dann.
Da wäre ich nicht drauf gekommen, die Maschine zu suchen. Top :daumenhoch: viertelvorsieben!

Dass es Fusseln sind, sieht man.
Keine Waschmittelrückstände.
Viertelvorsieben hat Recht.
Das isses.


sehe gerade von meiner Schwester die Schwägerin hat die gleiche Samsung.Sie hat das gleiche
Problem und siemacht ihre Maschine nach dem Trocknen auch sauber.Glaube das es an
zu wenig Wasser liegt,wie alle Neuen Maschinen damit waschen,und die langen Waschzeiten
das beansprucht die Kleidung bzw.die Fasern.Die Schwägerin hatte schon zwei mal den
Techniker da,es sei alles in Ordnung.Er vermutet auch da die Maschinen mit sehr wenig Wasser waschen.Würde die empfehlen wenn du noch Garatie hast den Kundendienst kommen zu
lassen.


bei Amazon gibt es auch Kunden die mit ihrem Waschtrockner von Samsung auch nicht
zufrieden sind,und das gleiche Problem mit verflusster Kleidung Probleme haben.
Diese auch nach dem waschen aussehen als wären sie schon uralt.Also bist du
nicht alleine mit deinem Problem.


Als Soforthilfe könntest Du die Fusseln - die sind ja wirklich ein Graus - mit Klebeband, also Packband oder Malerkrepp, abnehmen und künftig die Sachen alle auf links waschen. Dann sind die Fusseln auf der Innenseite und nicht auf der (sichtbaren) Oberseite.

Vielleicht hilft es auch, regelmäßig einen Maschinenpfleger durch die Maschine zu jagen. Das Fusselsieb reinigst Du ja sicherlich nach jedem Trocknerdurchgang.

Kurze Zwischenfrage: Wie sehen denn andere Wäschestücke in anderen Farben nach der Wäsche aus? Sind die genauso verfusselt?

Doch es scheint wirklich an der Maschine zu liegen. Da sie erst ein Jahr alt ist, könntest Du den Kundendienst auf Garantiebasis bemühen. Ob sie zurück-gebbar oder umtauschbar ist, kann ich Dir auf die Ferne nicht sagen. Ich würde es zumindest versuchen, auch wenn wenig Hoffnung besteht.

Mein Waschtrockner stammt von der Firma Hoover. Den würde ich Dir als Alternative aber nicht vorschlagen. Kaum war die Garantie abgelaufen, häuften sich die kostenpflichtigen Reparaturen.

Grüßle und viel Erfolg,

Egeria

Tante Edit sagt: Habe mir gerade mal den Link von @Viertelvorsieben angeschaut: Das ist ja schon ein supi-dupi erste Sahne Teil. Schau vielleicht nochmal bitte in die Gebrauchsanweisung rein. Möglicherweise könnte ein Bedienungsfehler die Ursache sein. Prüfe es doch einfach mal. Kostet kein Geld, sondern nur ein wenig Zeit. Okay?

Bearbeitet von Egeria am 26.09.2015 11:06:53



Kostenloser Newsletter