Keine Saugleistung Vorwerk VK 140

Neues Thema Umfrage

Hallo,
Ich habe einen Vorwerk VK140 und dieser hat keine Saugleistung mehr, nachdem wir ein feuchten Boden gesaugt haben.
Die Bürsten drehen sich und der Motor-Filter, Schlauch und Filterbeutel sind in Ordnung.
Ich habe dann eine neue Platine und Motor eingebaut jedoch hat er immer noch keine Saugleistung.
Die Elektrobürste und Saugleistung an einem VK200 funktioniert.
Kann mir da einer ein Tip geben wo da noch ein Fehler ist?
Unser Tipp:
Verpasse keine Haushaltstipps und abonniere unseren kostenlosen Newsletter

3 hilfreiche AntwortenNur hilfreiche Antworten anzeigen

Moin.

Staubbeutel und alle Filter sind auch neu?
Der Rotor, den der Motor antreibt ist heile und wird vom Motor gedreht?

War diese Antwort hilfreich?

Hallo, alle Filter sind neu.
Der Rotor dreht sich auch.

War diese Antwort hilfreich?

Hallo,
Der Rotor dreht sich doch nicht.
Ich habe den Schlauch angeschlossen und es klackt nur....

War diese Antwort hilfreich?

Rotor dreht sich wieder und die Saugleistung ist auch wieder oK. 😃

War diese Antwort hilfreich?

Hallo ximo107f,

ich habe das selbe Problem habe die Platine und den Motor erneuert und trotzdem keine saugleistung, ich wäre dir dankbar wenn du mir sagen würdest woran das liegt.
War diese Antwort hilfreich?

@ ximo107f ist nicht mehr bei FM angemeldet..
War diese Antwort hilfreich?

Hallo,

Ich habe ein vorwerk 140, habe keine saugleistung trotz Erneuerung der Platine und Motor kann mir jemand helfen bitte.
War diese Antwort hilfreich?

Alle Filter frei?
Alle Schläuche frei?
Beutel geleert bzw. Neu?

Bearbeitet von Highlander am 09.10.2017 14:40:32

War diese Antwort hilfreich?

Der Beutel und der Filter sind neu, der rotor klackert aber hört sofort wieder auf, meinst du den weißen Schlauch wenn ja daran hab ich gepustet und das gelbe Warnschild hat sich bewegt

War diese Antwort hilfreich?

Wenn Du die Bürste abgemacht hast und dann den Sauger einschaltest, halte mal die Hand vor den Einlass. Wird sie angesaugt?
Dreht sich die Walze von der Bürste?
Ist der Kanal der Bürste nicht verstopft?

War diese Antwort hilfreich?

Die Bürste dreht aber saugt ne nicht die Bürste pustet nur ich habe in den Kanal reingeschaut ist frei

War diese Antwort hilfreich?

Wie alt ist das Gerät?
Was sagt Vorwerk?

Vermutlich baut der Rotor keinen Unterdruck auf.

War diese Antwort hilfreich?

Guggst Du mal hier:

Ist zwar VK 121, ist aber prinzipiell ähnlich wie VK 140.

War diese Antwort hilfreich?

Hallo zusammen,

ich habe genau das gleiche Problem.

Gibt es dafür eine Lösung? Für einen Hinweis bin ich dankbar.

Gruß

War diese Antwort hilfreich?

Neues Thema Umfrage


Passende Tipps

Dustbuster Akkusauger saugt wieder

Dustbuster Akkusauger saugt wieder

14 10

Staubsaugen in engen Zwischenräumen

57 9
Miele Staubsauger Griffstück [Modell (S5) S5310] reparieren

Miele Staubsauger Griffstück [Modell (S5) S5310] repari…

1 0
Bekanntmachung: Die Gewinner des Großen Frag Mutti Gewinnspiels 2015

Bekanntmachung: Die Gewinner des Großen Frag Mutti Gewi…

11 8
Reinigungsset für Nähmaschine und Overlock / Coverlock

Reinigungsset für Nähmaschine und Overlock / Coverlock…

6 9

Kostenloser Newsletter