Hilfe beim Anschluss einer Waschmaschine

Hallo zusammen,

ich habe eine Bosch Waschmaschine W28231 gebraucht gekauft.

Momentan rätsle ich, ob der Aquastop defekt ist:
Beim Testlauf läuft an den Seiten Wasser aus.

Das kann so ja nicht richtig sein, oder?

Vielen Dank!

PS: Leider kann ich keine Fotos hochladen.
2 hilfreiche AntwortenNur hilfreiche Antworten anzeigen
Leider kann ich keine Links veröffentlichen.
Drum ist der jetzt mal in 3 Zeilen aufgeteilt (einfach wieder zusammensetzen):

https://
up.picr.de/
45316412kw.jpg

Dort ist ein Bild mit dem Aquastop bei dem Wasser am Rand läuft.
Gefällt dir dieser Beitrag?
Könnte zumindest oben am Wasserhahn sein, daß die Verschraubung nicht dicht ist: mal abschrauben, Dichtung raus, alles saubermachen und wieder zusammensetzen. An der unteren Stelle könnte auch eine Verschraubung sein - wenn es ein Riss im Plastik ist, muss wohl der komplette Schlauch (mit der Elektronik dran) getauscht werden.
Gefällt dir dieser Beitrag?
Danke Chris!

Hier wäre noch einmal Blick von oben auf den Anschluss
https://
up.picr.de/
45317808px.png

Der schwarze Gummiring war nicht mit der Waschmaschine dabei,
sondern mit dem Wasserhahn.

Und hier sind Bilder von der Seite (eventuell erkennt
man Beschädigungen?):
https://
up.picr.de/
45317810ok.png

und

https://
up.picr.de/
45317811eq.png
Gefällt dir dieser Beitrag?
Würde ein Nachziehen mit einer Wasserhahnzange
eventuell helfen?

https://
up.picr.de/
45318347mr.jpg
Gefällt dir dieser Beitrag?
Naja, der Dichtungsring scheint nicht mehr ganz glatt zu sein: wenn Du keinen neuen hast, wenigstens mal mit dem Fingernagel Sandkörnchen oder so rausmachen. Im Aquastop ist aber auch noch etwa schwarzes: noch ein Dichtungsring? Auch da die Dichtfläche saubermachen; vielleicht ist der zusätzliche Ring auch gar nicht gewollt. Mit der Wasserpumpenzange kannst Du vorsichtig etwas nachhelfen, aber merke: nach fest kommt ab!
Wenn unten noch eine Undichtigkeit ist, kannst Du wahrscheinlich nichts machen. Den Schlauch gibt es relativ günstig, aber halt mit Wasser und Strom - das würde ich schon wegen der Versicherung vom Fachmann gegen Rechnung machen lassen.
Bei meiner Bosch war das Teil auch schon kaputt, allerdings auf Garantie. Bei mir war es die Elektronik: das Mistding hat ständig Strom gezogen, auch bei abgeschalteter Maschine - so lange, bis irgendwann etwas durchgebrannt ist. Seitdem drehe ich Wasser ab und ziehe den Stecker, wenn ich fertig bin ;)
Gefällt dir dieser Beitrag?
Neues ThemaUmfrage